
<!DOCTYPE html>

<!--[if lt IE 7]><html lang="pt-BR" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html lang="pt-BR" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html lang="pt-BR" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="pt-BR" prefix="og: http://ogp.me/ns#" class="no-js"><!--<![endif]-->

	<head>

		<meta charset="utf-8">

		<!-- Google Chrome Frame for IE -->
		<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge" /><![endif]-->
		<!-- mobile meta -->
                    <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
        
		<link rel="shortcut icon" href="http://criamospontes.com.br/clientes/mensch/wp-content/uploads/2017/08/favicon-1.png">

		<link rel="pingback" href="http://revistamensch.com.br/xmlrpc.php">

		<!-- Holding main menu -->
		
		<!-- head functions -->
		<title>CULTURA: UM REBOOT NO SXSW 2018... - Revista Mensch</title>

<!-- This site is optimized with the Yoast SEO plugin v7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://revistamensch.com.br/cultura-um-reboot-no-sxsw-2018/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="CULTURA: UM REBOOT NO SXSW 2018... - Revista Mensch" />
<meta property="og:description" content="&#8220;Hoje, a inteligência do grupo é mais inteligente que o mais inteligente do grupo. E isso passa pela colaboração&#8221;. O SXSW é um dos maiores festivais do mundo. Acontece há mais de 30 anos em Austin, Texas, e é dividido em três partes: Interactive (comunicação, comportamento, publicidade, tecnologia e inovação), Music &amp; Film &#8211; em &hellip;" />
<meta property="og:url" content="http://revistamensch.com.br/cultura-um-reboot-no-sxsw-2018/" />
<meta property="og:site_name" content="Revista Mensch" />
<meta property="article:tag" content="capa" />
<meta property="article:tag" content="Consumo" />
<meta property="article:tag" content="cultura" />
<meta property="article:tag" content="Empreendedorismo" />
<meta property="article:tag" content="tecnologia" />
<meta property="article:section" content="EXPOSIÇÃO" />
<meta property="article:published_time" content="2018-04-03T15:47:15+00:00" />
<meta property="article:modified_time" content="2018-04-03T15:53:00+00:00" />
<meta property="og:updated_time" content="2018-04-03T15:53:00+00:00" />
<meta property="og:image" content="http://revistamensch.com.br/wp-content/uploads/2018/04/SXSW-02.jpg" />
<meta property="og:image:width" content="863" />
<meta property="og:image:height" content="485" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="&#8220;Hoje, a inteligência do grupo é mais inteligente que o mais inteligente do grupo. E isso passa pela colaboração&#8221;. O SXSW é um dos maiores festivais do mundo. Acontece há mais de 30 anos em Austin, Texas, e é dividido em três partes: Interactive (comunicação, comportamento, publicidade, tecnologia e inovação), Music &amp; Film &#8211; em [&hellip;]" />
<meta name="twitter:title" content="CULTURA: UM REBOOT NO SXSW 2018... - Revista Mensch" />
<meta name="twitter:image" content="http://revistamensch.com.br/wp-content/uploads/2018/04/SXSW-02.jpg" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"http:\/\/revistamensch.com.br\/","sameAs":[],"@id":"#organization","name":"Revista Mensch","logo":""}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Revista Mensch &raquo;" href="http://revistamensch.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Revista Mensch &raquo;" href="http://revistamensch.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Revista Mensch &raquo; CULTURA: UM REBOOT NO SXSW 2018&#8230;" href="http://revistamensch.com.br/cultura-um-reboot-no-sxsw-2018/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/revistamensch.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='login-with-ajax-css'  href='http://revistamensch.com.br/wp-content/themes/valenti/plugins/login-with-ajax/widget.css?ver=3.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://revistamensch.com.br/wp-includes/css/dashicons.min.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='elusive-css'  href='http://revistamensch.com.br/wp-content/plugins/menu-icons/vendor/kucrut/icon-picker/css/types/elusive.min.css?ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://revistamensch.com.br/wp-content/plugins/menu-icons/vendor/kucrut/icon-picker/css/types/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='foundation-icons-css'  href='http://revistamensch.com.br/wp-content/plugins/menu-icons/vendor/kucrut/icon-picker/css/types/foundation-icons.min.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://revistamensch.com.br/wp-content/plugins/menu-icons/vendor/kucrut/icon-picker/css/types/genericons.min.css?ver=3.4' type='text/css' media='all' />
<link rel='stylesheet' id='menu-icons-extra-css'  href='http://revistamensch.com.br/wp-content/plugins/menu-icons/css/extra.min.css?ver=0.11.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://revistamensch.com.br/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='galleryBox-effects-css'  href='http://revistamensch.com.br/wp-content/plugins/gallery-box/assets/css/effects.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='galleryBox-font-awesome-css'  href='http://revistamensch.com.br/wp-content/plugins/gallery-box/assets/css/font-awesome.min.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='galleryBox-justifiedGallery-css'  href='http://revistamensch.com.br/wp-content/plugins/gallery-box/assets/css/justifiedGallery.min.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='galleryBox-colabthi-webfont-css'  href='http://revistamensch.com.br/wp-content/plugins/gallery-box/assets/fonts/colabthi-webfont.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='galleryBox-style-css'  href='http://revistamensch.com.br/wp-content/plugins/gallery-box/assets/css/galleryBox-style.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='logo-owl-css'  href='http://revistamensch.com.br/wp-content/plugins/logo-slider-wp/public/assets/lib/owl.carousel2/owl.carousel.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='logo-owltheme-css'  href='http://revistamensch.com.br/wp-content/plugins/logo-slider-wp/public/assets/lib/owl.carousel2/owl.theme.default.min.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='lgx-logo-animate-css'  href='http://revistamensch.com.br/wp-content/plugins/logo-slider-wp/public/assets/lib/animate/animate-logo.css?ver=20' type='text/css' media='all' />
<link rel='stylesheet' id='logo-slider-wp-css'  href='http://revistamensch.com.br/wp-content/plugins/logo-slider-wp/public/assets/css/logo-slider-wp-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='ssb-front-css-css'  href='http://revistamensch.com.br/wp-content/plugins/simple-social-buttons/assets/css/front.css?ver=2.0.14' type='text/css' media='all' />
<link rel='stylesheet' id='book-css'  href='http://revistamensch.com.br/wp-content/plugins/wppdf/css/wppdf.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-css-css'  href='http://revistamensch.com.br/wp-content/plugins/wppdf/css/magnific-popup.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='grid-css-css'  href='http://revistamensch.com.br/wp-content/plugins/wppdf/css/grid.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='jquery_modal-css'  href='http://revistamensch.com.br/wp-content/plugins/wppdf/css/jquery.modal.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='cb-main-stylesheet-css'  href='http://revistamensch.com.br/wp-content/themes/valenti/library/css/style.css?ver=4.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='cb-font-stylesheet-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C700%2C400italic%7COpen+Sans%3A400%2C700%2C400italic&#038;subset=greek%2Cgreek-ext&#038;ver=4.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://revistamensch.com.br/wp-content/themes/valenti/library/css/fontawesome/css/font-awesome.min.css?ver=4.3.0' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='cb-ie-only-css'  href='http://revistamensch.com.br/wp-content/themes/valenti/library/css/ie.css?ver=4.0.0' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://revistamensch.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://revistamensch.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LWA = {"ajaxurl":"http:\/\/revistamensch.com.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://revistamensch.com.br/wp-content/themes/valenti/plugins/login-with-ajax/login-with-ajax.js?ver=3.1.7'></script>
<script type='text/javascript' src='http://revistamensch.com.br/wp-content/plugins/sticky-ad-bar/js/sab_bar_script.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://revistamensch.com.br/wp-content/plugins/sticky-ad-bar/js/jquery.cookie.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://revistamensch.com.br/wp-content/plugins/logo-slider-wp/public/assets/lib/owl.carousel2/owl.carousel.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var logosliderwp = {"owl_navigationTextL":"http:\/\/revistamensch.com.br\/wp-content\/plugins\/logo-slider-wp\/public\/assets\/img\/prev.png","owl_navigationTextR":"http:\/\/revistamensch.com.br\/wp-content\/plugins\/logo-slider-wp\/public\/assets\/img\/next.png"};
/* ]]> */
</script>
<script type='text/javascript' src='http://revistamensch.com.br/wp-content/plugins/logo-slider-wp/public/assets/js/logo-slider-wp-public.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://revistamensch.com.br/wp-content/plugins/simple-social-buttons/assets/js/front.js?ver=2.0.14'></script>
<script type='text/javascript' src='http://revistamensch.com.br/wp-content/plugins/wppdf/js/pdf.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://revistamensch.com.br/wp-content/plugins/wppdf/js/wppdf.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://revistamensch.com.br/wp-content/plugins/wppdf/js/jquery.magnific-popup.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://revistamensch.com.br/wp-content/plugins/wppdf/js/jquery.modal.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://revistamensch.com.br/wp-content/themes/valenti/library/js/modernizr.custom.min.js?ver=2.6.2'></script>
<link rel='https://api.w.org/' href='http://revistamensch.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://revistamensch.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://revistamensch.com.br/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.4" />
<link rel='shortlink' href='http://revistamensch.com.br/?p=6261' />
<link rel="alternate" type="application/json+oembed" href="http://revistamensch.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Frevistamensch.com.br%2Fcultura-um-reboot-no-sxsw-2018%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://revistamensch.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Frevistamensch.com.br%2Fcultura-um-reboot-no-sxsw-2018%2F&#038;format=xml" />
 <style media="screen">

        .simplesocialbuttons.simplesocialbuttons_inline .ssb-fb-like {
      margin: ;
    }
         /*inline margin*/
    
      .simplesocialbuttons.simplesocialbuttons_inline.simplesocial-simple-round button{
      margin: ;
    }
  
  
  
  
  
          /*margin-digbar*/

  
  
  
  
 
   
   

</style>
<style>.cb-overlay-stars .fa-star, #cb-vote .fa-star, #cb-to-top .fa-long-arrow-up, .cb-review-box .cb-score-box, .bbp-submit-wrapper button, .bbp-submit-wrapper button:visited, .buddypress .cb-cat-header #cb-cat-title a,  .buddypress .cb-cat-header #cb-cat-title a:visited, .woocommerce .star-rating:before, .woocommerce-page .star-rating:before, .woocommerce .star-rating span, .woocommerce-page .star-rating span, .woocommerce .stars a {
            color:#eb9812;
        }#cb-search-modal .cb-header, .cb-join-modal .cb-header, .lwa .cb-header, .cb-review-box .cb-score-box, .bbp-submit-wrapper button, #buddypress button:hover, #buddypress a.button:hover, #buddypress a.button:focus, #buddypress input[type=submit]:hover, #buddypress input[type=button]:hover, #buddypress input[type=reset]:hover, #buddypress ul.button-nav li a:hover, #buddypress ul.button-nav li.current a, #buddypress div.generic-button a:hover, #buddypress .comment-reply-link:hover, #buddypress .activity-list li.load-more:hover, #buddypress #groups-list .generic-button a:hover {
            border-color: #eb9812;
        }.cb-sidebar-widget .cb-sidebar-widget-title, .cb-multi-widget .tabbernav .tabberactive, .cb-author-page .cb-author-details .cb-meta .cb-author-page-contact, .cb-about-page .cb-author-line .cb-author-details .cb-meta .cb-author-page-contact, .cb-page-header, .cb-404-header, .cb-cat-header, #cb-footer #cb-widgets .cb-footer-widget-title span, #wp-calendar caption, .cb-tabs ul .current, #bbpress-forums li.bbp-header, #buddypress #members-list .cb-member-list-box .item .item-title, #buddypress div.item-list-tabs ul li.selected, #buddypress div.item-list-tabs ul li.current, #buddypress .item-list-tabs ul li:hover, .woocommerce div.product .woocommerce-tabs ul.tabs li.active {
            border-bottom-color: #eb9812 ;
        }#cb-main-menu .current-post-ancestor, #cb-main-menu .current-menu-item, #cb-main-menu .current-menu-ancestor, #cb-main-menu .current-post-parent, #cb-main-menu .current-menu-parent, #cb-main-menu .current_page_item, #cb-main-menu .current-page-ancestor, #cb-main-menu .current-category-ancestor, .cb-review-box .cb-bar .cb-overlay span, #cb-accent-color, .cb-highlight, #buddypress button:hover, #buddypress a.button:hover, #buddypress a.button:focus, #buddypress input[type=submit]:hover, #buddypress input[type=button]:hover, #buddypress input[type=reset]:hover, #buddypress ul.button-nav li a:hover, #buddypress ul.button-nav li.current a, #buddypress div.generic-button a:hover, #buddypress .comment-reply-link:hover, #buddypress .activity-list li.load-more:hover, #buddypress #groups-list .generic-button a:hover {
            background-color: #eb9812;
        }</style><style type="text/css">
                                                 body, #respond { font-family: 'Open Sans', sans-serif; }
                                                 h1, h2, h3, h4, h5, h6, .h1, .h2, .h3, .h4, .h5, .h6, #cb-nav-bar #cb-main-menu ul li > a, .cb-breaking-news span, .cb-grid-4 h2 a, .cb-grid-5 h2 a, .cb-grid-6 h2 a, .cb-author-posts-count, .cb-author-title, .cb-author-position, .search  .s, .cb-review-box .cb-bar, .cb-review-box .cb-score-box, .cb-review-box .cb-title, #cb-review-title, .cb-title-subtle, #cb-top-menu a, .tabbernav, .cb-byline, #cb-next-link a, #cb-previous-link a, .cb-review-ext-box .cb-score, .tipper-positioner, .cb-caption, .cb-button, #wp-calendar caption, .forum-titles, .bbp-submit-wrapper button, #bbpress-forums li.bbp-header, #bbpress-forums fieldset.bbp-form .bbp-the-content-wrapper input, #bbpress-forums .bbp-forum-title, #bbpress-forums .bbp-topic-permalink, .widget_display_stats dl dt, .cb-lwa-profile .cb-block, #buddypress #members-list .cb-member-list-box .item .item-title, #buddypress div.item-list-tabs ul li, #buddypress .activity-list li.load-more, #buddypress a.activity-time-since, #buddypress ul#groups-list li div.meta, .widget.buddypress div.item-options, .cb-activity-stream #buddypress .activity-header .time-since, .cb-font-header, .woocommerce table.shop_table th, .woocommerce-page table.shop_table th, .cb-infinite-scroll a, .cb-no-more-posts { font-family:'Oswald', sans-serif; }
                     </style><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-26610412-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-26610412-1');
</script>


<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/84093822/Hotsite-Band001', [[728, 90], [320, 50]], 'div-gpt-ad-1519319488237-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>


<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
 
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/84093822/Mensch-Portal', [[250, 250], [300, 250], [728, 90], [320, 50], [300, 600], [970, 90]], 'div-gpt-ad-1519410301687-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/84093822/Portal-Mensch-pos1-menu', [ [728, 90],[320, 50]], 'div-gpt-ad-1519529969180-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/84093822/Portal-Mensch-pos2-BIG', [[300, 600], [970, 90], [1024, 768], [300, 250], [728, 90]], 'div-gpt-ad-1519530203401-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/84093822/Portal-Mensch-pos5-footer-sky', [300, 600], 'div-gpt-ad-1519530673462-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/84093822/Portal-Mensch-pos1-menu', [[320, 50], [728, 90]], 'div-gpt-ad-1519529969180-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/84093822/Portal-Mensch-pos4-paralaxx', [[300, 600], [1024, 768]], 'div-gpt-ad-1519530519829-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/84093822/Portal-Mensch-pos4-paralaxx', [[300, 600], [1024, 768]], 'div-gpt-ad-1519530519829-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/84093822/Portal-Mensch-pos6-footer-quadrado', [[250, 250], [300, 250]], 'div-gpt-ad-1519530840818-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/84093822/Portal-Mensch-pos3-superb', [[250, 250], [728, 90], [300, 250], [970, 90]], 'div-gpt-ad-1519530365156-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/84093822/Portal-Mensch-pos2-BIG', [970, 250], 'div-gpt-ad-1519602564104-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>


<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/84093822/Portal-Mensch-pos2-BIG_MOBILE', [300, 600], 'div-gpt-ad-1519602691135-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/84093822/Portal-Mensch-pos3-superb', [970, 90], 'div-gpt-ad-1519604213401-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/84093822/Portal-Mensch-pos3-superb', [970, 90], 'div-gpt-ad-1519604213401-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>


<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/84093822/Portal-Mensch-pos3-superb', [970, 90], 'div-gpt-ad-1519604213401-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/84093822/Portal-Mensch-pos3_MOBILE', [300, 250], 'div-gpt-ad-1519604387012-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/84093822/Portal-Mensch-pos5.1-sidebar-sky', [300, 600], 'div-gpt-ad-1520881278004-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><style type="text/css">#boxGallery .You-gallery h2{
    display: none;
}

#boxGallery .You-gallery .overlay button.info{
    display: none;
}

#cb-standard-featured .cb-mask{
    display: none;
}

#boxGallery .images-gallery h2{
     display: none;
}

#boxGallery .images-gallery .overlay button.info{
    display: none;
}

.cb-grid-5.cb-flipped .cb-feature-5 .cb-article-meta h2, .cb-grid-5.cb-flipped .cb-feature-4 .cb-article-meta h2 {
    font-size: 25px;
  }
  
.cb-grid-5 .cb-feature-1 .cb-article-meta h2, .cb-grid-5 .cb-feature-2 .cb-article-meta h2 {
    font-size: 25px;
  }
  
  .cb-grid-5.cb-flipped .cb-feature-5 .cb-article-meta h2, .cb-grid-5.cb-flipped .cb-feature-4 .cb-article-meta h2 {
    font-size: 25px;
  }
  
@media screen and (max-width: 1001px) {
   #div-gpt-ad-1519602564104-0{
        display:none;
    }
}


@media screen and (min-width: 1001px) {
   #div-gpt-ad-1519602691135-0{
        display:none;
    }
}


@media only screen and (min-width: 481px){
.cb-grid-5 .cb-feature-1 .cb-article-meta h2, .cb-grid-5 .cb-feature-2 .cb-article-meta h2{
    font-size: 18px;
}
}

@media only screen and (max-width: 480px){
.cb-grid-5 .cb-feature-1 .cb-article-meta h2, .cb-grid-5 .cb-feature-2 .cb-article-meta h2{
    font-size: 15px;
}
}

.cb-box .cb-module-title{
    font-size: 20px;
}


@media screen and (max-width: 1001px) {
   #div-gpt-ad-1519529969180-0{
        display:none;
    }
}


@media screen and (max-width: 1001px) {
   #div-gpt-ad-1519604213401-0{
        display:none;
    }
}


@media screen and (min-width: 1001px) {
   #div-gpt-ad-1519604387012-0{
        display:none;
    }
}

.caption {
    display: none;
}

#cb-nav-logo {
   margin-top: 5px;
}


div.wpcf7-mail-sent-ok {
    border: none;
    background-color: #1c1c1c;
    color: #fff;
}

.cb-grid-5 .cb-article-meta .cb-byline{
    display: none;
}

.cb-grid-5 .cb-feature-3 .cb-article-meta .cb-byline{
    display: none;
}

.cb-grid-5 .cb-feature-4 .cb-article-meta .cb-byline{
     display: none;
}

.cb-grid-5 .cb-feature-5 .cb-article-meta .cb-byline{
 display: none;
}

#boxGallery button {
   color: #1c1c1c;
}.header {  }#cb-nav-logo { margin-right: 3px!important; }</style><!-- end custom css --><style>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</style><style type="text/css">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</style>
		<!-- end head functions-->

	</head>

	<body class="post-template-default single single-post postid-6261 single-format-standard  cb-fis-type-standard">

        
	    <div id="cb-outer-container">

    		<div id="cb-container" class="cb-unboxed clearfix" itemscope itemtype="http://schema.org/Article" >

                <header class="header clearfix" role="banner">

                        <div id="cb-logo-box" class="wrap clearfix">
                                            <div id="logo" class="cb-with-large">
                    <a href="http://revistamensch.com.br">
                        <img src="http://revistamensch.com.br/wp-content/uploads/2017/08/mensch_beta260x80.png" alt="Revista Mensch logo" >
                    </a>
                </div>
                                        <div class="cb-large cb-block"><!-- /84093822/Portal-Mensch-pos1-menu -->
<div id='div-gpt-ad-1519529969180-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1519529969180-0'); });
</script>
</div></div>                        </div>

    				    <nav id="cb-nav-bar" class="clearfix stickybar cb-dark-menu cb-full-width" role="navigation">

                            <div id="cb-search-modal" class="cb-dark-menu">
                        <div class="cb-search-box">
                            <div class="cb-header">
                                <div class="cb-title">Search</div>
                                <div class="cb-close">
                                    <span class="cb-close-modal"><i class="fa fa-times"></i></span>
                                </div>
                            </div><form role="search" method="get" class="cb-search" action="http://revistamensch.com.br/">

    <input type="text" class="cb-search-field" placeholder="" value="" name="s" title="">
    <button class="cb-search-submit" type="submit" value=""><i class="fa fa-search"></i></button>

</form></div></div> <div class="wrap clearfix"><div id="cb-main-menu" class="clearfix"><ul class="nav main-nav clearfix"><li id="menu-item-740" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children cb-has-children menu-item-740"><a href="http://revistamensch.com.br/category/mundo-mensch/">Mundo Mensch</a><div class="cb-big-menu"><div class="cb-articles cb-with-sub cb-pre-load">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#eb9812;">Últimas</span></div>
                                        <ul> <li class="cb-article clearfix">
                        <div class="cb-mask" style="background-color:#eb9812;"><a href="http://revistamensch.com.br/arquitetura-432-park-avenue-o-edificio/"><img width="480" height="240" src="http://revistamensch.com.br/wp-content/uploads/2016/06/432-Park-Avenue-New-York-Rafael-Viñoly-015-480x240.jpg" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://revistamensch.com.br/arquitetura-432-park-avenue-o-edificio/">ARQUITETURA: 432 Park Avenue, o edifício residencial mais alto do ocidente</a></h2>
                            <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://revistamensch.com.br/author/pontes/">Redação</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2016-06-08">08/06/2016</time></div> <div class="cb-category cb-byline-element"><i class="fa fa-folder"></i>  <a href="http://revistamensch.com.br/category/mundo-mensch/arquitetura/" title="View all posts in ARQUITETURA">ARQUITETURA</a>,  <a href="http://revistamensch.com.br/category/mundo-mensch/" title="View all posts in Mundo Mensch">Mundo Mensch</a></div></div>
                        </div></li></ul>
                                     </div>
                                     <div class="cb-recent">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#eb9812;">Recentes</span></div>
                                        <ul> <li class="cb-article-1 clearfix">
                        <div class="cb-mask" style="background-color:#eb9812;"><a href="http://revistamensch.com.br/cultura-um-reboot-no-sxsw-2018/"><img width="80" height="60" src="http://revistamensch.com.br/wp-content/uploads/2018/04/SXSW-02-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://revistamensch.com.br/cultura-um-reboot-no-sxsw-2018/">CULTURA: UM REBOOT NO SXSW 2018&#8230;</a></h2>
                            <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://revistamensch.com.br/author/andre/">André Porto</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2018-04-03">03/04/2018</time></div></div>
                        </div></li> <li class="cb-article-2 clearfix">
                        <div class="cb-mask" style="background-color:#eb9812;"><a href="http://revistamensch.com.br/estilo-montblanc-celebra-o-160o-aniversario-da-sua-manufatura-em-villeret-na-suica-com-tres-novas-colecoes/"><img width="80" height="60" src="http://revistamensch.com.br/wp-content/uploads/2018/03/MG_2912g-1-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://revistamensch.com.br/estilo-montblanc-celebra-o-160o-aniversario-da-sua-manufatura-em-villeret-na-suica-com-tres-novas-colecoes/">ESTILO: Montblanc celebra o 160º aniversário da sua manufatura em Villeret, na Suíça, com três novas coleções</a></h2>
                            <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://revistamensch.com.br/author/andre/">André Porto</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2018-03-19">19/03/2018</time></div></div>
                        </div></li> <li class="cb-article-3 clearfix">
                        <div class="cb-mask" style="background-color:#eb9812;"><a href="http://revistamensch.com.br/aconteceu-conexao-pernambuco-e-o-panorama-geral-da-aviacao-no-brasil-e-internacional/"><img width="80" height="60" src="http://revistamensch.com.br/wp-content/uploads/2018/03/IMG-20180309-WA0066-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://revistamensch.com.br/aconteceu-conexao-pernambuco-e-o-panorama-geral-da-aviacao-no-brasil-e-internacional/">ACONTECEU: Conexão Pernambuco e o panorama geral da aviação no Brasil e internacional</a></h2>
                            <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://revistamensch.com.br/author/andre/">André Porto</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2018-03-11">11/03/2018</time></div></div>
                        </div></li></ul>
                                     </div>
                                 </div><ul class="cb-sub-menu">	<li id="menu-item-2731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2731"><a href="http://revistamensch.com.br/category/mundo-mensch/aconteceu/" data-cb-c="437" class="cb-c-l">ACONTECEU</a></li>
	<li id="menu-item-2741" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2741"><a href="http://revistamensch.com.br/category/mundo-mensch/tecnologia-mundo-mensch/" data-cb-c="438" class="cb-c-l">TECNOLOGIA</a></li>
	<li id="menu-item-2737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2737"><a href="http://revistamensch.com.br/category/mundo-mensch/gadgets/" data-cb-c="439" class="cb-c-l">GADGETS</a></li>
	<li id="menu-item-2732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2732"><a href="http://revistamensch.com.br/category/mundo-mensch/arquitetura/" data-cb-c="440" class="cb-c-l">ARQUITETURA</a></li>
	<li id="menu-item-2740" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2740"><a href="http://revistamensch.com.br/category/mundo-mensch/negocios/" data-cb-c="441" class="cb-c-l">NEGÓCIOS</a></li>
	<li id="menu-item-2736" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2736"><a href="http://revistamensch.com.br/category/mundo-mensch/empreendedorismo/" data-cb-c="442" class="cb-c-l">EMPREENDEDORISMO</a></li>
	<li id="menu-item-2733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2733"><a href="http://revistamensch.com.br/category/mundo-mensch/balada/" data-cb-c="443" class="cb-c-l">BALADA</a></li>
	<li id="menu-item-2734" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2734"><a href="http://revistamensch.com.br/category/mundo-mensch/comportamento/" data-cb-c="444" class="cb-c-l">COMPORTAMENTO</a></li>
	<li id="menu-item-2738" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2738"><a href="http://revistamensch.com.br/category/mundo-mensch/humor/" data-cb-c="445" class="cb-c-l">HUMOR</a></li>
	<li id="menu-item-2735" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2735"><a href="http://revistamensch.com.br/category/mundo-mensch/consumo/" data-cb-c="446" class="cb-c-l">CONSUMO</a></li>
	<li id="menu-item-2739" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2739"><a href="http://revistamensch.com.br/category/mundo-mensch/lifestyle-mundo-mensch/" data-cb-c="447" class="cb-c-l">LIFESTYLE</a></li>
</ul></div></li>
<li id="menu-item-2907" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children cb-has-children menu-item-2907"><a href="http://revistamensch.com.br/category/ler-ver-e-ouvir/">Ler, Ver e Ouvir</a><div class="cb-big-menu"><div class="cb-articles cb-with-sub cb-pre-load">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#eb9812;">Últimas</span></div>
                                        <ul> <li class="cb-article clearfix">
                        <div class="cb-mask" style="background-color:#eb9812;"><a href="http://revistamensch.com.br/fotografia-atletas-tiram-roupa-para-the/"><img width="480" height="240" src="http://revistamensch.com.br/wp-content/uploads/2016/07/Fotografia-MENSCH-Body-Issue-2016-07-480x240.jpg" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://revistamensch.com.br/fotografia-atletas-tiram-roupa-para-the/">FOTOGRAFIA: Atletas tiram a roupa para a "The Body Issue" 2016</a></h2>
                            <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://revistamensch.com.br/author/pontes/">Redação</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2016-07-25">25/07/2016</time></div> <div class="cb-category cb-byline-element"><i class="fa fa-folder"></i>  <a href="http://revistamensch.com.br/category/corpo/esporte/" title="View all posts in ESPORTE">ESPORTE</a>,  <a href="http://revistamensch.com.br/category/ler-ver-e-ouvir/fotografia/" title="View all posts in FOTOGRAFIA">FOTOGRAFIA</a></div></div>
                        </div></li></ul>
                                     </div>
                                     <div class="cb-recent">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#eb9812;">Recentes</span></div>
                                        <ul> <li class="cb-article-1 clearfix">
                        <div class="cb-mask" style="background-color:#eb9812;"><a href="http://revistamensch.com.br/cultura-um-reboot-no-sxsw-2018/"><img width="80" height="60" src="http://revistamensch.com.br/wp-content/uploads/2018/04/SXSW-02-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://revistamensch.com.br/cultura-um-reboot-no-sxsw-2018/">CULTURA: UM REBOOT NO SXSW 2018&#8230;</a></h2>
                            <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://revistamensch.com.br/author/andre/">André Porto</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2018-04-03">03/04/2018</time></div></div>
                        </div></li> <li class="cb-article-2 clearfix">
                        <div class="cb-mask" style="background-color:#eb9812;"><a href="http://revistamensch.com.br/fotografia-robert-farber-na-gabriel-wickbold-studio-and-gallery/"><img width="80" height="60" src="http://revistamensch.com.br/wp-content/uploads/2018/04/Robert-Farber-06-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://revistamensch.com.br/fotografia-robert-farber-na-gabriel-wickbold-studio-and-gallery/">FOTOGRAFIA: Robert Farber em foco na Gabriel Wickbold Studio and Gallery</a></h2>
                            <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://revistamensch.com.br/author/andre/">André Porto</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2018-04-02">02/04/2018</time></div></div>
                        </div></li> <li class="cb-article-3 clearfix">
                        <div class="cb-mask" style="background-color:#eb9812;"><a href="http://revistamensch.com.br/editorial-tropical-heart-clima-tropical-de-praia-bem-no-estilo-do-ator-benno-leone/"><img width="80" height="60" src="http://revistamensch.com.br/wp-content/uploads/2018/03/MG_2912g-3-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://revistamensch.com.br/editorial-tropical-heart-clima-tropical-de-praia-bem-no-estilo-do-ator-benno-leone/">EDITORIAL: Tropical Heart &#8211; Clima de praia bem no estilo do ator Brenno Leone</a></h2>
                            <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://revistamensch.com.br/author/andre/">André Porto</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2018-03-29">29/03/2018</time></div></div>
                        </div></li></ul>
                                     </div>
                                 </div><ul class="cb-sub-menu">	<li id="menu-item-2747" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2747"><a href="http://revistamensch.com.br/category/ler-ver-e-ouvir/musica-ler-ver-e-ouvir/" data-cb-c="448" class="cb-c-l">MÚSICA</a></li>
	<li id="menu-item-2746" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2746"><a href="http://revistamensch.com.br/category/ler-ver-e-ouvir/livros/" data-cb-c="42" class="cb-c-l">Livros</a></li>
	<li id="menu-item-2742" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2742"><a href="http://revistamensch.com.br/category/ler-ver-e-ouvir/arte/" data-cb-c="449" class="cb-c-l">ARTE</a></li>
	<li id="menu-item-3573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3573"><a href="http://revistamensch.com.br/category/ler-ver-e-ouvir/entrevista/" data-cb-c="474" class="cb-c-l">ENTREVISTA</a></li>
	<li id="menu-item-2745" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2745"><a href="http://revistamensch.com.br/category/ler-ver-e-ouvir/exposicao/" data-cb-c="450" class="cb-c-l">EXPOSIÇÃO</a></li>
	<li id="menu-item-2743" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2743"><a href="http://revistamensch.com.br/category/ler-ver-e-ouvir/cinema/" data-cb-c="40" class="cb-c-l">Cinema</a></li>
	<li id="menu-item-2748" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2748"><a href="http://revistamensch.com.br/category/ler-ver-e-ouvir/seriado/" data-cb-c="451" class="cb-c-l">SERIADO</a></li>
	<li id="menu-item-2744" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2744"><a href="http://revistamensch.com.br/category/ler-ver-e-ouvir/cronicas/" data-cb-c="452" class="cb-c-l">CRÔNICAS</a></li>
</ul></div></li>
<li id="menu-item-741" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-741"><a href="http://revistamensch.com.br/category/mulher/">MULHER</a><div class="cb-big-menu"><div class="cb-articles cb-with-sub cb-pre-load">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#eb9812;">Destaques</span></div>
                                        <ul> <li class="cb-article clearfix">
                        <div class="cb-mask" style="background-color:#eb9812;"><a href="http://revistamensch.com.br/estrela-fabiana-karla-e-humor-talento-e-rock-bebe/"><img width="480" height="240" src="http://revistamensch.com.br/wp-content/uploads/2017/09/MG_2912f-1-480x240.jpg" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://revistamensch.com.br/estrela-fabiana-karla-e-humor-talento-e-rock-bebe/">ESTRELA:  Fabiana Karla é humor, talento... É rock bebê!!</a></h2>
                            <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://revistamensch.com.br/author/pontes/">Redação</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2017-09-01">01/09/2017</time></div> <div class="cb-category cb-byline-element"><i class="fa fa-folder"></i>  <a href="http://revistamensch.com.br/category/mulher/estrela/" title="View all posts in Estrela">Estrela</a>,  <a href="http://revistamensch.com.br/category/mulher/" title="View all posts in MULHER">MULHER</a></div></div>
                        </div></li></ul>
                                     </div>
                                     <div class="cb-recent">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#eb9812;">Recentes</span></div>
                                        <ul> <li class="cb-article-1 clearfix">
                        <div class="cb-mask" style="background-color:#eb9812;"><a href="http://revistamensch.com.br/estrela-rayanne-morais-a-miss-e-sua-bela-trajetoria-de-sucesso/"><img width="80" height="60" src="http://revistamensch.com.br/wp-content/uploads/2018/03/MG_2912g-4-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://revistamensch.com.br/estrela-rayanne-morais-a-miss-e-sua-bela-trajetoria-de-sucesso/">ESTRELA: Rayanne Morais, a Miss e sua bela trajetória de sucesso</a></h2>
                            <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://revistamensch.com.br/author/andre/">André Porto</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2018-03-30">30/03/2018</time></div></div>
                        </div></li> <li class="cb-article-2 clearfix">
                        <div class="cb-mask" style="background-color:#eb9812;"><a href="http://revistamensch.com.br/estrela-eli-ferreira/"><img width="80" height="60" src="http://revistamensch.com.br/wp-content/uploads/2018/03/DSC0456-b-3-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="http://revistamensch.com.br/wp-content/uploads/2018/03/DSC0456-b-3-80x60.jpg 80w, http://revistamensch.com.br/wp-content/uploads/2018/03/DSC0456-b-3-300x226.jpg 300w, http://revistamensch.com.br/wp-content/uploads/2018/03/DSC0456-b-3-768x577.jpg 768w, http://revistamensch.com.br/wp-content/uploads/2018/03/DSC0456-b-3-1024x770.jpg 1024w, http://revistamensch.com.br/wp-content/uploads/2018/03/DSC0456-b-3.jpg 1193w" sizes="(max-width: 80px) 100vw, 80px" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://revistamensch.com.br/estrela-eli-ferreira/">ESTRELA: Eli Ferreira linda e cheia de personalidade</a></h2>
                            <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://revistamensch.com.br/author/andre/">André Porto</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2018-03-23">23/03/2018</time></div></div>
                        </div></li> <li class="cb-article-3 clearfix">
                        <div class="cb-mask" style="background-color:#eb9812;"><a href="http://revistamensch.com.br/estrela-francoise-forton-uma-mulher-admiravel-dentro-e-fora-das-telas-e-palcos/"><img width="80" height="60" src="http://revistamensch.com.br/wp-content/uploads/2018/03/MG_2912g-2-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://revistamensch.com.br/estrela-francoise-forton-uma-mulher-admiravel-dentro-e-fora-das-telas-e-palcos/">ESTRELA: Françoise Forton &#8211; Uma mulher admirável dentro e fora das telas e palcos</a></h2>
                            <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://revistamensch.com.br/author/andre/">André Porto</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2018-03-20">20/03/2018</time></div></div>
                        </div></li></ul>
                                     </div>
                                 </div><ul class="cb-sub-menu">	<li id="menu-item-2751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2751"><a href="http://revistamensch.com.br/category/mulher/musa/" data-cb-c="453" class="cb-c-l">MUSA</a></li>
	<li id="menu-item-2750" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2750"><a href="http://revistamensch.com.br/category/mulher/garota-do-lado/" data-cb-c="454" class="cb-c-l">GAROTA DO LADO</a></li>
	<li id="menu-item-742" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-742"><a href="http://revistamensch.com.br/category/mulher/estrela/" data-cb-c="56" class="cb-c-l">Estrela</a></li>
</ul></div></li>
<li id="menu-item-744" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-744"><a href="http://revistamensch.com.br/category/corpo/">Corpo</a><div class="cb-big-menu"><div class="cb-articles cb-with-sub cb-pre-load">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#eb9812;">Últimas</span></div>
                                        <ul> <li class="cb-article clearfix">
                        <div class="cb-mask" style="background-color:#eb9812;"><a href="http://revistamensch.com.br/esporte-windsurf-e-adrenalina-nas-ondas/"><img width="480" height="240" src="http://revistamensch.com.br/wp-content/uploads/2017/12/MG_2912f-4-480x240.jpg" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://revistamensch.com.br/esporte-windsurf-e-adrenalina-nas-ondas/">ESPORTE: Windsurf e adrenalina nas ondas de Jericoacoara</a></h2>
                            <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://revistamensch.com.br/author/pontes/">Redação</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2017-12-26">26/12/2017</time></div> <div class="cb-category cb-byline-element"><i class="fa fa-folder"></i>  <a href="http://revistamensch.com.br/category/corpo/" title="View all posts in Corpo">Corpo</a>,  <a href="http://revistamensch.com.br/category/corpo/esporte/" title="View all posts in ESPORTE">ESPORTE</a></div></div>
                        </div></li></ul>
                                     </div>
                                     <div class="cb-recent">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#eb9812;">Recentes</span></div>
                                        <ul> <li class="cb-article-1 clearfix">
                        <div class="cb-mask" style="background-color:#eb9812;"><a href="http://revistamensch.com.br/estilo-selecao-brasileira-com-mais-estilo-e-alfaiataria-assinada-por-ricardo-almeida/"><img width="80" height="60" src="http://revistamensch.com.br/wp-content/uploads/2018/04/1f71915b45a224230346a3f621b3def9-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="http://revistamensch.com.br/wp-content/uploads/2018/04/1f71915b45a224230346a3f621b3def9-80x60.jpg 80w, http://revistamensch.com.br/wp-content/uploads/2018/04/1f71915b45a224230346a3f621b3def9-300x222.jpg 300w, http://revistamensch.com.br/wp-content/uploads/2018/04/1f71915b45a224230346a3f621b3def9-768x568.jpg 768w, http://revistamensch.com.br/wp-content/uploads/2018/04/1f71915b45a224230346a3f621b3def9.jpg 870w" sizes="(max-width: 80px) 100vw, 80px" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://revistamensch.com.br/estilo-selecao-brasileira-com-mais-estilo-e-alfaiataria-assinada-por-ricardo-almeida/">ESTILO: Seleção brasileira com mais estilo e alfaiataria assinada por Ricardo Almeida</a></h2>
                            <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://revistamensch.com.br/author/andre/">André Porto</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2018-04-03">03/04/2018</time></div></div>
                        </div></li> <li class="cb-article-2 clearfix">
                        <div class="cb-mask" style="background-color:#eb9812;"><a href="http://revistamensch.com.br/fitness-3-dicas-para-aumentar-os/"><img width="80" height="60" src="http://revistamensch.com.br/wp-content/uploads/2016/03/Fitness-Mensch-7-DICAS-II-03-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://revistamensch.com.br/fitness-3-dicas-para-aumentar-os/">FITNESS: 3 Dicas para aumentar os resultados do seu treino</a></h2>
                            <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://revistamensch.com.br/author/pontes/">Redação</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2018-03-14">14/03/2018</time></div></div>
                        </div></li> <li class="cb-article-3 clearfix">
                        <div class="cb-mask" style="background-color:#eb9812;"><a href="http://revistamensch.com.br/fitness-5-exercicios-classicos-para-ter/"><img width="80" height="60" src="http://revistamensch.com.br/wp-content/uploads/2016/04/Alex-Crockford-The-Fitness-Foods-Company-by-snhfoto-1-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://revistamensch.com.br/fitness-5-exercicios-classicos-para-ter/">FITNESS: 5 exercícios clássicos para ter um tanque</a></h2>
                            <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://revistamensch.com.br/author/pontes/">Redação</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2018-03-14">14/03/2018</time></div></div>
                        </div></li></ul>
                                     </div>
                                 </div><ul class="cb-sub-menu">	<li id="menu-item-2754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2754"><a href="http://revistamensch.com.br/category/corpo/fitness/" data-cb-c="456" class="cb-c-l">FITNESS</a></li>
	<li id="menu-item-2753" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2753"><a href="http://revistamensch.com.br/category/corpo/esporte/" data-cb-c="457" class="cb-c-l">ESPORTE</a></li>
	<li id="menu-item-2752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2752"><a href="http://revistamensch.com.br/category/corpo/cuidados-pessoais/" data-cb-c="458" class="cb-c-l">CUIDADOS PESSOAIS</a></li>
	<li id="menu-item-2755" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2755"><a href="http://revistamensch.com.br/category/corpo/vaidade/" data-cb-c="459" class="cb-c-l">VAIDADE</a></li>
</ul></div></li>
<li id="menu-item-745" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-745"><a href="http://revistamensch.com.br/category/motor/">MOTOR</a><div class="cb-big-menu"><div class="cb-articles cb-with-sub cb-pre-load">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#eb9812;">Últimas</span></div>
                                        <ul> <li class="cb-article clearfix">
                        <div class="cb-mask" style="background-color:#eb9812;"><a href="http://revistamensch.com.br/nautica-numptia-o-superyacht-de-luxo/"><img width="480" height="240" src="http://revistamensch.com.br/wp-content/uploads/2013/08/Y-Numptia-Steel-70-m-480x240.jpg" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://revistamensch.com.br/nautica-numptia-o-superyacht-de-luxo/">NÁUTICA: Numptia, o superyacht de luxo com charme italiano</a></h2>
                            <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://revistamensch.com.br/author/pontes/">Redação</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2013-08-15">15/08/2013</time></div> <div class="cb-category cb-byline-element"><i class="fa fa-folder"></i>  <a href="http://revistamensch.com.br/category/motor/lancha/" title="View all posts in LANCHA">LANCHA</a>,  <a href="http://revistamensch.com.br/category/motor/" title="View all posts in MOTOR">MOTOR</a></div></div>
                        </div></li></ul>
                                     </div>
                                     <div class="cb-recent">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#eb9812;">Recentes</span></div>
                                        <ul> <li class="cb-article-1 clearfix">
                        <div class="cb-mask" style="background-color:#eb9812;"><a href="http://revistamensch.com.br/carro-o-la-bandita-o-primeiro-carro-de-engenharia-3d-projetado-da-realidade-virtual-do-mundo-real/"><img width="80" height="60" src="http://revistamensch.com.br/wp-content/uploads/2018/03/hackrod2-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://revistamensch.com.br/carro-o-la-bandita-o-primeiro-carro-de-engenharia-3d-projetado-da-realidade-virtual-do-mundo-real/">CARRO: O &#8220;la bandita&#8221;, o primeiro carro de engenharia 3D</a></h2>
                            <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://revistamensch.com.br/author/andre/">André Porto</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2018-03-22">22/03/2018</time></div></div>
                        </div></li> <li class="cb-article-2 clearfix">
                        <div class="cb-mask" style="background-color:#eb9812;"><a href="http://revistamensch.com.br/carro-voce-pode-voar-mais-alto-co/"><img width="80" height="60" src="http://revistamensch.com.br/wp-content/uploads/2017/12/CARRO_McLaren-720S-03-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="http://revistamensch.com.br/wp-content/uploads/2017/12/CARRO_McLaren-720S-03-80x60.jpg 80w, http://revistamensch.com.br/wp-content/uploads/2017/12/CARRO_McLaren-720S-03-300x227.jpg 300w, http://revistamensch.com.br/wp-content/uploads/2017/12/CARRO_McLaren-720S-03-768x580.jpg 768w, http://revistamensch.com.br/wp-content/uploads/2017/12/CARRO_McLaren-720S-03-1024x774.jpg 1024w, http://revistamensch.com.br/wp-content/uploads/2017/12/CARRO_McLaren-720S-03.jpg 1600w" sizes="(max-width: 80px) 100vw, 80px" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://revistamensch.com.br/carro-voce-pode-voar-mais-alto-co/">CARRO: Você pode voar mais alto com a McLaren 720s</a></h2>
                            <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://revistamensch.com.br/author/pontes/">Redação</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2017-12-11">11/12/2017</time></div></div>
                        </div></li> <li class="cb-article-3 clearfix">
                        <div class="cb-mask" style="background-color:#eb9812;"><a href="http://revistamensch.com.br/carro-porsche-911-turbo-s-em-edicao/"><img width="80" height="60" src="http://revistamensch.com.br/wp-content/uploads/2017/08/Porsche-911-Turbo-S-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://revistamensch.com.br/carro-porsche-911-turbo-s-em-edicao/">CARRO: Porsche 911 Turbo S em edição limitada com 607 CV de potência</a></h2>
                            <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://revistamensch.com.br/author/pontes/">Redação</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2017-08-16">16/08/2017</time></div></div>
                        </div></li></ul>
                                     </div>
                                 </div><ul class="cb-sub-menu">	<li id="menu-item-746" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-746"><a href="http://revistamensch.com.br/category/motor/carro/" data-cb-c="37" class="cb-c-l">Carro</a></li>
	<li id="menu-item-2758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2758"><a href="http://revistamensch.com.br/category/motor/lancha/" data-cb-c="460" class="cb-c-l">LANCHA</a></li>
	<li id="menu-item-2756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2756"><a href="http://revistamensch.com.br/category/motor/aviao/" data-cb-c="461" class="cb-c-l">AVIÃO</a></li>
	<li id="menu-item-2759" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2759"><a href="http://revistamensch.com.br/category/motor/motor-motor/" data-cb-c="462" class="cb-c-l">MOTO</a></li>
</ul></div></li>
<li id="menu-item-754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-754"><a href="http://revistamensch.com.br/category/palato/">Paladar</a><div class="cb-big-menu"><div class="cb-articles cb-with-sub cb-pre-load">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#eb9812;">Últimas</span></div>
                                        <ul> <li class="cb-article clearfix">
                        <div class="cb-mask" style="background-color:#eb9812;"><a href="http://revistamensch.com.br/capa-moda-do-fogaca-muito-rock-nro/"><img width="480" height="240" src="http://revistamensch.com.br/wp-content/uploads/2017/09/Fogaça-014-480x240.jpg" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="" srcset="http://revistamensch.com.br/wp-content/uploads/2017/09/Fogaça-014-480x240.jpg 480w, http://revistamensch.com.br/wp-content/uploads/2017/09/Fogaça-014-1400x700.jpg 1400w" sizes="(max-width: 480px) 100vw, 480px" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://revistamensch.com.br/capa-moda-do-fogaca-muito-rock-nro/">CAPA: À moda do Fogaça - Muito rock n´roll, estilo e sabor na sua cozinha</a></h2>
                            <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://revistamensch.com.br/author/pontes/">Redação</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2017-09-29">29/09/2017</time></div> <div class="cb-category cb-byline-element"><i class="fa fa-folder"></i>  <a href="http://revistamensch.com.br/category/capas/" title="View all posts in Capas">Capas</a>,  <a href="http://revistamensch.com.br/category/ler-ver-e-ouvir/entrevista/" title="View all posts in ENTREVISTA">ENTREVISTA</a>,  <a href="http://revistamensch.com.br/category/palato/homem-na-cozinha/" title="View all posts in Homem na Cozinha">Homem na Cozinha</a></div></div>
                        </div></li></ul>
                                     </div>
                                     <div class="cb-recent">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#eb9812;">Recentes</span></div>
                                        <ul> <li class="cb-article-1 clearfix">
                        <div class="cb-mask" style="background-color:#eb9812;"><a href="http://revistamensch.com.br/homem-na-cozinha-um-file-de-pescada/"><img width="80" height="60" src="http://revistamensch.com.br/wp-content/uploads/2017/04/DSC0456-c-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://revistamensch.com.br/homem-na-cozinha-um-file-de-pescada/">HOMEM NA COZINHA: Um filé de pescada onde a caipirinha vem no prato e não no copo</a></h2>
                            <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://revistamensch.com.br/author/pontes/">Redação</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2018-03-30">30/03/2018</time></div></div>
                        </div></li> <li class="cb-article-2 clearfix">
                        <div class="cb-mask" style="background-color:#eb9812;"><a href="http://revistamensch.com.br/bebida-pascoa-com-cerveja-tambe/"><img width="80" height="60" src="http://revistamensch.com.br/wp-content/uploads/2015/04/MGF6317-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://revistamensch.com.br/bebida-pascoa-com-cerveja-tambe/">BEBIDA: Páscoa com cerveja combina! Veja nossas dicas</a></h2>
                            <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://revistamensch.com.br/author/pontes/">Redação</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2018-03-29">29/03/2018</time></div></div>
                        </div></li> <li class="cb-article-3 clearfix">
                        <div class="cb-mask" style="background-color:#eb9812;"><a href="http://revistamensch.com.br/bebida-tudo-sobre-conhaque-bebida/"><img width="80" height="60" src="http://revistamensch.com.br/wp-content/uploads/2013/06/DSC0456-b-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://revistamensch.com.br/bebida-tudo-sobre-conhaque-bebida/">BEBIDA: Tudo sobre conhaque, a bebida quente para aquecer noites mais frias</a></h2>
                            <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://revistamensch.com.br/author/pontes/">Redação</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2018-03-23">23/03/2018</time></div></div>
                        </div></li></ul>
                                     </div>
                                 </div><ul class="cb-sub-menu">	<li id="menu-item-755" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-755"><a href="http://revistamensch.com.br/category/palato/bar/" data-cb-c="54" class="cb-c-l">Bar</a></li>
	<li id="menu-item-2762" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2762"><a href="http://revistamensch.com.br/category/palato/bebida/" data-cb-c="463" class="cb-c-l">BEBIDA</a></li>
	<li id="menu-item-2765" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2765"><a href="http://revistamensch.com.br/category/palato/horizonte/" data-cb-c="464" class="cb-c-l">HORIZONTE</a></li>
	<li id="menu-item-2766" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2766"><a href="http://revistamensch.com.br/category/palato/poucas-boas/" data-cb-c="465" class="cb-c-l">POUCAS &#038; BOAS</a></li>
	<li id="menu-item-2763" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2763"><a href="http://revistamensch.com.br/category/palato/drinks/" data-cb-c="466" class="cb-c-l">DRINKS</a></li>
	<li id="menu-item-2764" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2764"><a href="http://revistamensch.com.br/category/palato/homem-na-cozinha/" data-cb-c="61" class="cb-c-l">Homem na Cozinha</a></li>
</ul></div></li>
<li id="menu-item-2767" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-2767"><a href="http://revistamensch.com.br/category/estilo/">Estilo</a><div class="cb-big-menu"><div class="cb-articles cb-with-sub cb-pre-load">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#eb9812;">Últimas</span></div>
                                        <ul> <li class="cb-article clearfix">
                        <div class="cb-mask" style="background-color:#eb9812;"><a href="http://revistamensch.com.br/estilo-como-se-vestir-bem-em-todas-as/"><img width="455" height="240" src="http://revistamensch.com.br/wp-content/uploads/2012/04/1jasonobrien3204fs-1024x768-455x240.jpg" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://revistamensch.com.br/estilo-como-se-vestir-bem-em-todas-as/">ESTILO: Como se vestir bem em todas as ocasiões‏</a></h2>
                            <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://revistamensch.com.br/author/pontes/">Redação</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2012-04-06">06/04/2012</time></div> <div class="cb-category cb-byline-element"><i class="fa fa-folder"></i>  <a href="http://revistamensch.com.br/category/estilo/dicas-tendencias/" title="View all posts in DICAS &amp; TENDÊNCIAS">DICAS &amp; TENDÊNCIAS</a>,  <a href="http://revistamensch.com.br/category/estilo/" title="View all posts in Estilo">Estilo</a>,  <a href="http://revistamensch.com.br/category/estilo/moda/" title="View all posts in MODA">MODA</a></div></div>
                        </div></li></ul>
                                     </div>
                                     <div class="cb-recent">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#eb9812;">Recentes</span></div>
                                        <ul> <li class="cb-article-1 clearfix">
                        <div class="cb-mask" style="background-color:#eb9812;"><a href="http://revistamensch.com.br/estilo-selecao-brasileira-com-mais-estilo-e-alfaiataria-assinada-por-ricardo-almeida/"><img width="80" height="60" src="http://revistamensch.com.br/wp-content/uploads/2018/04/1f71915b45a224230346a3f621b3def9-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="http://revistamensch.com.br/wp-content/uploads/2018/04/1f71915b45a224230346a3f621b3def9-80x60.jpg 80w, http://revistamensch.com.br/wp-content/uploads/2018/04/1f71915b45a224230346a3f621b3def9-300x222.jpg 300w, http://revistamensch.com.br/wp-content/uploads/2018/04/1f71915b45a224230346a3f621b3def9-768x568.jpg 768w, http://revistamensch.com.br/wp-content/uploads/2018/04/1f71915b45a224230346a3f621b3def9.jpg 870w" sizes="(max-width: 80px) 100vw, 80px" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://revistamensch.com.br/estilo-selecao-brasileira-com-mais-estilo-e-alfaiataria-assinada-por-ricardo-almeida/">ESTILO: Seleção brasileira com mais estilo e alfaiataria assinada por Ricardo Almeida</a></h2>
                            <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://revistamensch.com.br/author/andre/">André Porto</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2018-04-03">03/04/2018</time></div></div>
                        </div></li> <li class="cb-article-2 clearfix">
                        <div class="cb-mask" style="background-color:#eb9812;"><a href="http://revistamensch.com.br/editorial-tropical-heart-clima-tropical-de-praia-bem-no-estilo-do-ator-benno-leone/"><img width="80" height="60" src="http://revistamensch.com.br/wp-content/uploads/2018/03/MG_2912g-3-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://revistamensch.com.br/editorial-tropical-heart-clima-tropical-de-praia-bem-no-estilo-do-ator-benno-leone/">EDITORIAL: Tropical Heart &#8211; Clima de praia bem no estilo do ator Brenno Leone</a></h2>
                            <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://revistamensch.com.br/author/andre/">André Porto</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2018-03-29">29/03/2018</time></div></div>
                        </div></li> <li class="cb-article-3 clearfix">
                        <div class="cb-mask" style="background-color:#eb9812;"><a href="http://revistamensch.com.br/relogios-a-grife-italiana-gaga-milano-chega-ao-brasil-com-muito-estilo/"><img width="80" height="60" src="http://revistamensch.com.br/wp-content/uploads/2018/03/1f71915b45a224230346a3f621b3def9-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://revistamensch.com.br/relogios-a-grife-italiana-gaga-milano-chega-ao-brasil-com-muito-estilo/">RELÓGIOS: A grife italiana Gagá Milano chega ao Brasil com muito estilo</a></h2>
                            <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://revistamensch.com.br/author/andre/">André Porto</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2018-03-23">23/03/2018</time></div></div>
                        </div></li></ul>
                                     </div>
                                 </div><ul class="cb-sub-menu">	<li id="menu-item-2770" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2770"><a href="http://revistamensch.com.br/category/estilo/moda/" data-cb-c="467" class="cb-c-l">MODA</a></li>
	<li id="menu-item-2769" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2769"><a href="http://revistamensch.com.br/category/estilo/editorial/" data-cb-c="468" class="cb-c-l">EDITORIAL</a></li>
	<li id="menu-item-2768" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2768"><a href="http://revistamensch.com.br/category/estilo/dicas-tendencias/" data-cb-c="469" class="cb-c-l">DICAS &#038; TENDÊNCIAS</a></li>
</ul></div></li>
<li id="menu-item-3398" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-3398"><a href="http://revistamensch.com.br/category/destino/">Destino</a><div class="cb-big-menu"><div class="cb-articles cb-with-sub cb-pre-load">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#eb9812;">Últimas</span></div>
                                        <ul> <li class="cb-article clearfix">
                        <div class="cb-mask" style="background-color:#eb9812;"><a href="http://revistamensch.com.br/diario-de-bordo-oma-o-melhor-das-arabias/"><img width="480" height="240" src="http://revistamensch.com.br/wp-content/uploads/2015/12/Oman-12-480x240.jpg" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://revistamensch.com.br/diario-de-bordo-oma-o-melhor-das-arabias/">DIÁRIO DE BORDO: Omã - O melhor das Arábias</a></h2>
                            <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://revistamensch.com.br/author/pontes/">Redação</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2015-12-17">17/12/2015</time></div> <div class="cb-category cb-byline-element"><i class="fa fa-folder"></i>  <a href="http://revistamensch.com.br/category/destino/" title="View all posts in Destino">Destino</a>,  <a href="http://revistamensch.com.br/category/destino/diario-de-bordo/" title="View all posts in Diário de Bordo">Diário de Bordo</a></div></div>
                        </div></li></ul>
                                     </div>
                                     <div class="cb-recent">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#eb9812;">Recentes</span></div>
                                        <ul> <li class="cb-article-1 clearfix">
                        <div class="cb-mask" style="background-color:#eb9812;"><a href="http://revistamensch.com.br/diario-de-bordo-as-famosas-ilhas/"><img width="80" height="60" src="http://revistamensch.com.br/wp-content/uploads/2013/05/MG_2912f-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://revistamensch.com.br/diario-de-bordo-as-famosas-ilhas/">DIÁRIO DE BORDO: As ilhas paradisíacas da Tailândia</a></h2>
                            <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://revistamensch.com.br/author/pontes/">Redação</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2018-03-30">30/03/2018</time></div></div>
                        </div></li> <li class="cb-article-2 clearfix">
                        <div class="cb-mask" style="background-color:#eb9812;"><a href="http://revistamensch.com.br/5687-2/"><img width="80" height="60" src="http://revistamensch.com.br/wp-content/uploads/2018/03/DSC0456-b-2-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://revistamensch.com.br/5687-2/">DESTINO: Viena &#8211; Os encantos de uma cidade apaixonante</a></h2>
                            <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://revistamensch.com.br/author/andre/">André Porto</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2018-03-21">21/03/2018</time></div></div>
                        </div></li> <li class="cb-article-3 clearfix">
                        <div class="cb-mask" style="background-color:#eb9812;"><a href="http://revistamensch.com.br/diario-de-bordo-monique-lazer-e-turismo/"><img width="80" height="60" src="http://revistamensch.com.br/wp-content/uploads/2016/11/Germany-Munich-14-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://revistamensch.com.br/diario-de-bordo-monique-lazer-e-turismo/">DIÁRIO DE BORDO: Munique &#8211; Lazer e turismo típicos da Bavária</a></h2>
                            <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://revistamensch.com.br/author/pontes/">Redação</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2018-03-13">13/03/2018</time></div></div>
                        </div></li></ul>
                                     </div>
                                 </div><ul class="cb-sub-menu">	<li id="menu-item-3396" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3396"><a href="http://revistamensch.com.br/category/destino/diario-de-bordo/" data-cb-c="477" class="cb-c-l">Diário de Bordo</a></li>
	<li id="menu-item-3397" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3397"><a href="http://revistamensch.com.br/category/destino/roteiro/" data-cb-c="478" class="cb-c-l">Roteiro</a></li>
	<li id="menu-item-3399" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3399"><a href="http://revistamensch.com.br/category/destino/viagens/" data-cb-c="476" class="cb-c-l">Viagens</a></li>
</ul></div></li>
<li id="menu-item-869" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-869"><a href="http://revistamensch.com.br/newsletter/"><i class="_mi _before fa fa-newspaper-o" aria-hidden="true"></i><span>NEWSLETTER</span></a><div class="cb-big-menu"></li>
<li class="cb-icons"><ul><li class="cb-icon-search"><a href="#" title="Search" class="cb-tip-bot" data-reveal-id="cb-search-modal"><i class="fa fa-search"></i></a></li></ul></li><li id="cb-nav-logo" class="cb-nav-logo-sticky" style="padding-top: 0px"><a href="http://revistamensch.com.br"><img src="http://revistamensch.com.br/wp-content/uploads/2017/08/mensch100.png" alt="site logo" data-at2x="http://revistamensch.com.br/wp-content/uploads/2017/08/mensch100.png" ></a></li></ul></div></div>
    	 				</nav>

    	 				
                            <!-- Secondary Menu -->
                            <div id="cb-top-menu" class="clearfix cb-dark-menu cb-hidden">
                                    <div class="wrap clearfix">

                                        
                                                    <a href="#" id="cb-small-menu-trigger"><i class="fa fa-bars"></i></a>

                                        <a href="#" title="Search" class="cb-tip-bot cb-small-menu-icons cb-small-menu-search" data-reveal-id="cb-search-modal"><i class="fa fa-search"></i></a>
                                        <div id="cb-tap-detect"></div>

                                    </div>
                            </div>
                            <!-- /Secondary Menu -->

                        
                        
                            <!-- Small-Screen Menu -->

                            <section id="cb-small-menu" class="clearfix cb-dark-menu cb-sm-on">

                                <a href="#" id="cb-small-menu-close"><i class="fa fa-times"></i></a>

                                <ul class="cb-small-nav"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children cb-has-children menu-item-740"><a href="http://revistamensch.com.br/category/mundo-mensch/">Mundo Mensch</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2731"><a href="http://revistamensch.com.br/category/mundo-mensch/aconteceu/">ACONTECEU</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2741"><a href="http://revistamensch.com.br/category/mundo-mensch/tecnologia-mundo-mensch/">TECNOLOGIA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2737"><a href="http://revistamensch.com.br/category/mundo-mensch/gadgets/">GADGETS</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2732"><a href="http://revistamensch.com.br/category/mundo-mensch/arquitetura/">ARQUITETURA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2740"><a href="http://revistamensch.com.br/category/mundo-mensch/negocios/">NEGÓCIOS</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2736"><a href="http://revistamensch.com.br/category/mundo-mensch/empreendedorismo/">EMPREENDEDORISMO</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2733"><a href="http://revistamensch.com.br/category/mundo-mensch/balada/">BALADA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2734"><a href="http://revistamensch.com.br/category/mundo-mensch/comportamento/">COMPORTAMENTO</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2738"><a href="http://revistamensch.com.br/category/mundo-mensch/humor/">HUMOR</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2735"><a href="http://revistamensch.com.br/category/mundo-mensch/consumo/">CONSUMO</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2739"><a href="http://revistamensch.com.br/category/mundo-mensch/lifestyle-mundo-mensch/">LIFESTYLE</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children cb-has-children menu-item-2907"><a href="http://revistamensch.com.br/category/ler-ver-e-ouvir/">Ler, Ver e Ouvir</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2747"><a href="http://revistamensch.com.br/category/ler-ver-e-ouvir/musica-ler-ver-e-ouvir/">MÚSICA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2746"><a href="http://revistamensch.com.br/category/ler-ver-e-ouvir/livros/">Livros</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2742"><a href="http://revistamensch.com.br/category/ler-ver-e-ouvir/arte/">ARTE</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3573"><a href="http://revistamensch.com.br/category/ler-ver-e-ouvir/entrevista/">ENTREVISTA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2745"><a href="http://revistamensch.com.br/category/ler-ver-e-ouvir/exposicao/">EXPOSIÇÃO</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2743"><a href="http://revistamensch.com.br/category/ler-ver-e-ouvir/cinema/">Cinema</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2748"><a href="http://revistamensch.com.br/category/ler-ver-e-ouvir/seriado/">SERIADO</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2744"><a href="http://revistamensch.com.br/category/ler-ver-e-ouvir/cronicas/">CRÔNICAS</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-741"><a href="http://revistamensch.com.br/category/mulher/">MULHER</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2751"><a href="http://revistamensch.com.br/category/mulher/musa/">MUSA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2750"><a href="http://revistamensch.com.br/category/mulher/garota-do-lado/">GAROTA DO LADO</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-742"><a href="http://revistamensch.com.br/category/mulher/estrela/">Estrela</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-744"><a href="http://revistamensch.com.br/category/corpo/">Corpo</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2754"><a href="http://revistamensch.com.br/category/corpo/fitness/">FITNESS</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2753"><a href="http://revistamensch.com.br/category/corpo/esporte/">ESPORTE</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2752"><a href="http://revistamensch.com.br/category/corpo/cuidados-pessoais/">CUIDADOS PESSOAIS</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2755"><a href="http://revistamensch.com.br/category/corpo/vaidade/">VAIDADE</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-745"><a href="http://revistamensch.com.br/category/motor/">MOTOR</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-746"><a href="http://revistamensch.com.br/category/motor/carro/">Carro</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2758"><a href="http://revistamensch.com.br/category/motor/lancha/">LANCHA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2756"><a href="http://revistamensch.com.br/category/motor/aviao/">AVIÃO</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2759"><a href="http://revistamensch.com.br/category/motor/motor-motor/">MOTO</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-754"><a href="http://revistamensch.com.br/category/palato/">Paladar</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-755"><a href="http://revistamensch.com.br/category/palato/bar/">Bar</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2762"><a href="http://revistamensch.com.br/category/palato/bebida/">BEBIDA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2765"><a href="http://revistamensch.com.br/category/palato/horizonte/">HORIZONTE</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2766"><a href="http://revistamensch.com.br/category/palato/poucas-boas/">POUCAS &#038; BOAS</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2763"><a href="http://revistamensch.com.br/category/palato/drinks/">DRINKS</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2764"><a href="http://revistamensch.com.br/category/palato/homem-na-cozinha/">Homem na Cozinha</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-2767"><a href="http://revistamensch.com.br/category/estilo/">Estilo</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2770"><a href="http://revistamensch.com.br/category/estilo/moda/">MODA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2769"><a href="http://revistamensch.com.br/category/estilo/editorial/">EDITORIAL</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2768"><a href="http://revistamensch.com.br/category/estilo/dicas-tendencias/">DICAS &#038; TENDÊNCIAS</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-3398"><a href="http://revistamensch.com.br/category/destino/">Destino</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3396"><a href="http://revistamensch.com.br/category/destino/diario-de-bordo/">Diário de Bordo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3397"><a href="http://revistamensch.com.br/category/destino/roteiro/">Roteiro</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3399"><a href="http://revistamensch.com.br/category/destino/viagens/">Viagens</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-869"><a href="http://revistamensch.com.br/newsletter/"><i class="_mi _before fa fa-newspaper-o" aria-hidden="true"></i><span>NEWSLETTER</span></a></li>
</ul>
                            </section>

                            <!-- /Small-Screen Menu -->

                        
                        
    	 				<a href="#" id="cb-to-top"><i class="fa fa-long-arrow-up"></i></a>

                        

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/84093822/Hotsite-Band001', [728, 90], 'div-gpt-ad-1503006397786-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

                </header> <!-- end header -->            <div id="cb-content" class="wrap clearfix">

				   <div class="cb-breadcrumbs wrap"><a href="http://revistamensch.com.br">Home</a><i class="fa fa-angle-right"></i><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://revistamensch.com.br/category/mundo-mensch/" title="View all posts in Mundo Mensch" itemprop="url"><span itemprop="title">Mundo Mensch</span></a><i class="fa fa-angle-right"></i><a href="http://revistamensch.com.br/category/mundo-mensch/comportamento/" title="View all posts in COMPORTAMENTO" itemprop="url"><span itemprop="title">COMPORTAMENTO</span></a></div></div>
					<div id="main" class="clearfix" role="main">

							<article id="post-6261" class="clearfix post-6261 post type-post status-publish format-standard has-post-thumbnail hentry category-comportamento category-consumo category-empreendedorismo category-exposicao category-mundo-mensch category-negocios category-tecnologia-mundo-mensch tag-capa tag-consumo tag-cultura tag-empreendedorismo tag-tecnologia" role="article">

                                 <header id="cb-standard-featured"><div class="cb-mask"><img width="750" height="400" src="http://revistamensch.com.br/wp-content/uploads/2018/04/SXSW-02-750x400.jpg" class="cb-fi-standard wp-post-image" alt="" /></div><div class="cb-entry-header cb-style-standard"><span class="cb-title-fi"><h1 class="entry-title cb-entry-title cb-single-title" itemprop="headline">CULTURA: UM REBOOT NO SXSW 2018&#8230;</h1><div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://revistamensch.com.br/author/andre/">André Porto</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2018-04-03">03/04/2018</time></div> <div class="cb-category cb-byline-element"><i class="fa fa-folder"></i>  <a href="http://revistamensch.com.br/category/mundo-mensch/comportamento/" title="View all posts in COMPORTAMENTO">COMPORTAMENTO</a>,  <a href="http://revistamensch.com.br/category/mundo-mensch/consumo/" title="View all posts in CONSUMO">CONSUMO</a>,  <a href="http://revistamensch.com.br/category/mundo-mensch/empreendedorismo/" title="View all posts in EMPREENDEDORISMO">EMPREENDEDORISMO</a>,  <a href="http://revistamensch.com.br/category/ler-ver-e-ouvir/exposicao/" title="View all posts in EXPOSIÇÃO">EXPOSIÇÃO</a>,  <a href="http://revistamensch.com.br/category/mundo-mensch/" title="View all posts in Mundo Mensch">Mundo Mensch</a>,  <a href="http://revistamensch.com.br/category/mundo-mensch/negocios/" title="View all posts in NEGÓCIOS">NEGÓCIOS</a>,  <a href="http://revistamensch.com.br/category/mundo-mensch/tecnologia-mundo-mensch/" title="View all posts in TECNOLOGIA">TECNOLOGIA</a></div></div></span></div></header>
								<section class="entry-content clearfix" itemprop="articleBody">

									<p><img class=" wp-image-6262 aligncenter" src="http://revistamensch.com.br/wp-content/uploads/2018/04/SXSW-01-300x224.jpg" alt="" width="845" height="631" srcset="http://revistamensch.com.br/wp-content/uploads/2018/04/SXSW-01-300x224.jpg 300w, http://revistamensch.com.br/wp-content/uploads/2018/04/SXSW-01-768x573.jpg 768w, http://revistamensch.com.br/wp-content/uploads/2018/04/SXSW-01-80x60.jpg 80w, http://revistamensch.com.br/wp-content/uploads/2018/04/SXSW-01.jpg 772w" sizes="(max-width: 845px) 100vw, 845px" /></p>
<p><strong><em>&#8220;Hoje, a inteligência do grupo é mais inteligente que o mais inteligente do grupo. E isso passa pela colaboração&#8221;.<br />
</em></strong><br />
O SXSW é um dos maiores festivais do mundo. Acontece há mais de 30 anos em Austin, Texas, e é dividido em três partes: <strong>Interactive</strong> (comunicação, comportamento, publicidade, tecnologia e inovação), <strong>Music &amp; Film</strong> &#8211; em que tudo o que é produzido na cena independente nasce, e <strong>Colaboração humana</strong>, que é palavra chave. O SXSW é o epicentro mundial da economia criativa. É onde vemos o que há de mais avançado em tecnologias e conexões. Um gostinho do futuro em 10 dias. De discussões filosóficas até conteúdos em espectros muito amplos. Uma pluralidade de assuntos que chega a ser assustador.</p>
<p>A urgência predominante é o fluxo exponencial das mudanças. Tudo o que era analógico passa a ser digital e o constante desafio é entender o limite do que é humano e o que é máquina. Como nos futuros distópicos que crescemos lendo sobre. As nossas decisões de agora, realmente, moldam os futuros possíveis.</p>
<p><img class=" wp-image-6267 alignleft" src="http://revistamensch.com.br/wp-content/uploads/2018/04/sxsw-1-300x169.jpg" alt="" width="491" height="277" srcset="http://revistamensch.com.br/wp-content/uploads/2018/04/sxsw-1-300x169.jpg 300w, http://revistamensch.com.br/wp-content/uploads/2018/04/sxsw-1-768x432.jpg 768w, http://revistamensch.com.br/wp-content/uploads/2018/04/sxsw-1-1024x576.jpg 1024w, http://revistamensch.com.br/wp-content/uploads/2018/04/sxsw-1.jpg 1600w" sizes="(max-width: 491px) 100vw, 491px" />Em 2018, muito falou-se sobre como uma mudança pequena e diária pode mudar muito as nossas relações. Em pauta, também, a realidade aumentada, o <em>timing</em> da realidade virtual, a ética na tecnologia (e o <em>learning machine</em>), como evitar as <em>Fake News</em>, como a tecnologia pode servir para o bem da humanidade e não simplesmente para gerar mais lucro e como nasce uma tendência (como ela amadurece e sobrevive). Aprendemos, também, a importância de entender a diferença entre estabelecer relações autênticas ao gerar amizades criando comunidades ao invés de só fazer <em>networking</em>.</p>
<p>Parte importante da lição, que pode ser usada por nós, é saber que autenticidade pode trazer resultados incríveis e que a boa tecnologia continua sendo o caminho mais claro para conectar marcas às novas gerações, entendendo que transformar rotina em algo divertido é o melhor método para abordar novos consumidores. De uma forma ou de outra, o SXSW cria oportunidades para exercer o mais básico dos nossos instintos: o de se relacionar.</p>
<p>Outro exemplo sempre inspirador e que merece destaque é ouvir da boca do evangelizador Casey Neistat a &#8220;Teoria do Tarzan&#8221;. Aquela que diz que cada cipó (oportunidade) que você pega pode te levar a algum lugar diferente, talvez não exatamente ao lugar que você quer ir, mas definitivamente vai te levar mais próximo do seu destino (objetivo) final. Cada corredor do Centro de Convenções e cada rua de Austin é isso.</p>
<p>Um outro bom exemplo, é a computação cognitiva, considerada o próximo grande avanço da humanidade no campo tecnológico. A computação cognitiva nada mais é que uma tecnologia capaz de processar informações e de aprender com elas de forma muito semelhante ao cérebro humano, sem que precise ser programada. Esse sistema de inteligência artificial é capaz de compreender e aprender com a linguagem natural e com textos, imagens e outros dados não estruturados, aqueles que ainda não foram convertidos para a linguagem tradicional das máquinas. Algoritmos sofisticados permitem ainda a análise de uma quantidade massiva de dados, para gerar <em>insights</em> e novas soluções para a humanidade.</p>
<p><img class=" wp-image-6264 aligncenter" src="http://revistamensch.com.br/wp-content/uploads/2018/04/SXSW-03-218x300.jpg" alt="" width="688" height="947" srcset="http://revistamensch.com.br/wp-content/uploads/2018/04/SXSW-03-218x300.jpg 218w, http://revistamensch.com.br/wp-content/uploads/2018/04/SXSW-03.jpg 700w" sizes="(max-width: 688px) 100vw, 688px" /></p>
<p><img class=" wp-image-6265 aligncenter" src="http://revistamensch.com.br/wp-content/uploads/2018/04/SXSW-04-300x281.jpg" alt="" width="685" height="642" srcset="http://revistamensch.com.br/wp-content/uploads/2018/04/SXSW-04-300x281.jpg 300w, http://revistamensch.com.br/wp-content/uploads/2018/04/SXSW-04.jpg 650w" sizes="(max-width: 685px) 100vw, 685px" /></p>
<p>Sobre empreendedorismo, um ponto interessante que esteve presente em diversas conversas é o do papel do mercado independente. Vale frisar o quanto essa palavra deixou de ser sinônimo de algo que não vai dar certo e passou a ser uma escolha bem valorizada. É uma mudança profunda no conceito de sucesso. Ser independente significa ser dono das suas próprias escolhas. Algo imensurável.</p>
<p>Tive a oportunidade, também, de comemorar com quatro dos meus autores/quadrinistas preferidas os 80 anos do Superman. Um papo ótimo com Jim Lee, Dan Jurgens, Frank Miller e Brian Michael Bendis. O grupo de escritores aproveitou os momentos sob o holofote para compartilhar com a plateia seus aspectos favoritos do Superman, bem como suas principais histórias ao longo dos anos. <em>“Sinceramente, a julgar pelo o que pensamos sobre ‘esperança’ nesse ambiente em que estamos crescendo parece que, mais do que nunca, precisamos do Superman”</em>, disse Bendis.</p>
<p>Mesmo com tudo isso na mesa, aprendi (ou lembrei) o quanto a paixão, os erros, e a nossa capacidade de mudar (principalmente quando somos submetidos à narrativas potentes), continuam sendo o nosso principal combustível. O SXSW é para ser digerido durante todo o ano.</p>
<p>Te faz repensar praticamente tudo.</p>
<p>Fui lá para um update e saí com um <em>reboot</em>.</p>
<p><img class=" wp-image-6263 aligncenter" src="http://revistamensch.com.br/wp-content/uploads/2018/04/SXSW-02-300x169.jpg" alt="" width="753" height="424" srcset="http://revistamensch.com.br/wp-content/uploads/2018/04/SXSW-02-300x169.jpg 300w, http://revistamensch.com.br/wp-content/uploads/2018/04/SXSW-02-768x432.jpg 768w, http://revistamensch.com.br/wp-content/uploads/2018/04/SXSW-02.jpg 863w" sizes="(max-width: 753px) 100vw, 753px" /></p>
<p>Para mais conteúdo sobre o SXSW: <a href="http://www.updateordie.com/category/criatividade/sxsw-criatividade/">http://www.updateordie.com/category/criatividade/sxsw-criatividade/</a> tem missão ao Sol, música, o Exterminador do Futuro, Luke Skywalker, o café do Wolverine, muitos documentários, cogumelos, Darren Aronofsky, Bozoma Saint John, Westworld e Kondzilla.</p>
<p>Vídeo do SXSW:  <a href="https://www.youtube.com/watch?v=2OQZfjHn6m8">https://www.youtube.com/watch?v=2OQZfjHn6m8</a></p>
<p>E um pouco da Flatstock: <a href="https://www.youtube.com/watch?v=h-L283iV4Oc">https://www.youtube.com/watch?v=h-L283iV4Oc</a></p>
<p>&nbsp;</p>
<p><strong><img class=" wp-image-6266 alignleft" src="http://revistamensch.com.br/wp-content/uploads/2018/04/SXSW-05-300x300.jpg" alt="" width="171" height="171" srcset="http://revistamensch.com.br/wp-content/uploads/2018/04/SXSW-05-300x300.jpg 300w, http://revistamensch.com.br/wp-content/uploads/2018/04/SXSW-05-150x150.jpg 150w, http://revistamensch.com.br/wp-content/uploads/2018/04/SXSW-05-450x450.jpg 450w, http://revistamensch.com.br/wp-content/uploads/2018/04/SXSW-05-125x125.jpg 125w, http://revistamensch.com.br/wp-content/uploads/2018/04/SXSW-05.jpg 553w" sizes="(max-width: 171px) 100vw, 171px" />Gustavo Giglio</strong> &#8211; Publicitário, sócio-diretor de marketing e novos negócios do <em>Update or Die</em>, curador do CCXP UNLOCK (Comic Con Experience). Formado em Propaganda e Marketing (Mackenzie), tem pós-graduação em Design e Comunicação (SENAC) e MBA Executivo em marketing (MMMarketing). Esteve por várias vezes em eventos internacionais, gerenciando projetos de cobertura e produção de conteúdo como: SXSW, Festival de Criatividade em Cannes e San Diego Comic Con.</p>
<div class="simplesocialbuttons simplesocial-simple-round simplesocialbuttons_inline simplesocialbuttons-align-left post-6261 post  simplesocialbuttons-inline-no-animation">
<div class="fb-like ssb-fb-like" data-href="http://revistamensch.com.br/cultura-um-reboot-no-sxsw-2018/" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div>
<button class="simplesocial-fb-share" target="_blank" data-href="https://www.facebook.com/sharer/sharer.php?u=http://revistamensch.com.br/cultura-um-reboot-no-sxsw-2018/" onclick="javascript:window.open(this.dataset.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="simplesocialtxt">Facebook </span> </button>
<button class="simplesocial-twt-share" data-href="https://twitter.com/share?text=CULTURA%3A+UM+REBOOT+NO+SXSW+2018%26%238230%3B&url=http://revistamensch.com.br/cultura-um-reboot-no-sxsw-2018/" rel="nofollow" onclick="javascript:window.open(this.dataset.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="simplesocialtxt">Twitter</span> </button>
<button rel="nofollow" class="simplesocial-pinterest-share" onclick="var e=document.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e);return false;" ><span class="simplesocialtxt">Pinterest</span></button>
<button class="simplesocial-gplus-share" data-href="https://plus.google.com/share?url=http://revistamensch.com.br/cultura-um-reboot-no-sxsw-2018/" onclick="javascript:window.open(this.dataset.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="simplesocialtxt">Google+</span></button>
<button onclick="javascript:window.open(this.dataset.href, '_blank' );return false;" class="simplesocial-whatsapp-share" data-href="https://api.whatsapp.com/send?text=http://revistamensch.com.br/cultura-um-reboot-no-sxsw-2018/"><span class="simplesocialtxt">WhatsApp</span></button>
</div>

								</section> <!-- end article section -->

								<footer class="article-footer">
									<p class="cb-tags"> <a href="http://revistamensch.com.br/tag/capa/" rel="tag">capa</a><a href="http://revistamensch.com.br/tag/consumo/" rel="tag">Consumo</a><a href="http://revistamensch.com.br/tag/cultura/" rel="tag">cultura</a><a href="http://revistamensch.com.br/tag/empreendedorismo/" rel="tag">Empreendedorismo</a><a href="http://revistamensch.com.br/tag/tecnologia/" rel="tag">tecnologia</a></p><div id="cb-related-posts" class="clearfix"><h3 class="cb-block-title">Posts Relacionados</h3><ul>                            <li class="no-1">
                                <div class="cb-mask" style="background-color:#eb9812;"><a href="http://revistamensch.com.br/diario-de-bordo-as-famosas-ilhas/"><img width="360" height="240" src="http://revistamensch.com.br/wp-content/uploads/2013/05/MG_2912f-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="http://revistamensch.com.br/wp-content/uploads/2013/05/MG_2912f-360x240.jpg 360w, http://revistamensch.com.br/wp-content/uploads/2013/05/MG_2912f-300x200.jpg 300w, http://revistamensch.com.br/wp-content/uploads/2013/05/MG_2912f-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
                                 <div class="cb-meta">
                                     <h4><a href="http://revistamensch.com.br/diario-de-bordo-as-famosas-ilhas/">DIÁRIO DE BORDO: As ilhas paradisíacas da Tailândia</a></h4>
                                     <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://revistamensch.com.br/author/pontes/">Redação</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2018-03-30">30/03/2018</time></div></div>                                </div>
                            </li>
                            <li class="no-2">
                                <div class="cb-mask" style="background-color:#eb9812;"><a href="http://revistamensch.com.br/negocios-empreendendorismo/"><img width="360" height="240" src="http://revistamensch.com.br/wp-content/uploads/2012/03/negocios-MENSCH-empreend-01-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="http://revistamensch.com.br/wp-content/uploads/2012/03/negocios-MENSCH-empreend-01-360x240.jpg 360w, http://revistamensch.com.br/wp-content/uploads/2012/03/negocios-MENSCH-empreend-01-300x200.jpg 300w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
                                 <div class="cb-meta">
                                     <h4><a href="http://revistamensch.com.br/negocios-empreendendorismo/">NEGÓCIOS: Empreendendorismo &#8211; Diferenciação de mercado para a classe média‏</a></h4>
                                     <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://revistamensch.com.br/author/pontes/">Redação</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2012-03-29">29/03/2012</time></div></div>                                </div>
                            </li>
                            <li class="no-3">
                                <div class="cb-mask" style="background-color:#eb9812;"><a href="http://revistamensch.com.br/consumo-consumindo-o-esporte-seus/"><img width="360" height="240" src="http://revistamensch.com.br/wp-content/uploads/2011/07/51UFurqydL-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="http://revistamensch.com.br/wp-content/uploads/2011/07/51UFurqydL-360x240.jpg 360w, http://revistamensch.com.br/wp-content/uploads/2011/07/51UFurqydL-300x200.jpg 300w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
                                 <div class="cb-meta">
                                     <h4><a href="http://revistamensch.com.br/consumo-consumindo-o-esporte-seus/">CONSUMO: Consumindo o Esporte &#8211; Seus atletas e marcas preferidos estão no seu cotidiano?</a></h4>
                                     <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://revistamensch.com.br/author/pontes/">Redação</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2011-07-19">19/07/2011</time></div></div>                                </div>
                            </li>
                            <li class="no-4">
                                <div class="cb-mask" style="background-color:#eb9812;"><a href="http://revistamensch.com.br/cultura-o-som-e-alma-do-sertao/"><img width="360" height="240" src="http://revistamensch.com.br/wp-content/uploads/2015/01/CULTURA-Cais-do-Sertão-01-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="http://revistamensch.com.br/wp-content/uploads/2015/01/CULTURA-Cais-do-Sertão-01-360x240.jpg 360w, http://revistamensch.com.br/wp-content/uploads/2015/01/CULTURA-Cais-do-Sertão-01-300x200.jpg 300w, http://revistamensch.com.br/wp-content/uploads/2015/01/CULTURA-Cais-do-Sertão-01-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
                                 <div class="cb-meta">
                                     <h4><a href="http://revistamensch.com.br/cultura-o-som-e-alma-do-sertao/">CULTURA: O som (e a alma) do Sertão</a></h4>
                                     <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://revistamensch.com.br/author/pontes/">Redação</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2015-01-20">20/01/2015</time></div></div>                                </div>
                            </li>
</ul></div>
								</footer> <!-- end article footer -->

								
							</article> <!-- end article -->

						
						
					</div> <!-- end #main -->

					<aside class="cb-sidebar clearfix" role="complementary">

<div id="social-media-icons-2" class="cb-sidebar-widget cb-social-media-widget clearfix"><h3 class="cb-sidebar-widget-title">Redes Sociais</h3><a href="https://twitter.com/revmensch?lang=en" rel="nofollow" target="_blank" class="cb-social-media-icon cb-twitter icon-1"></a><a href="https://www.facebook.com/RevMensch/" rel="nofollow" target="_blank" class="cb-social-media-icon cb-facebook icon-2"></a><a href="https://www.instagram.com/revmensch/?hl=en" rel="nofollow" target="_blank" class="cb-social-media-icon cb-googleplus icon-3"></a><a href="https://www.youtube.com/user/RevMensch" rel="nofollow" target="_blank" class="cb-social-media-icon cb-youtube icon-4"></a></div><div id="ads-125-4" class="cb-sidebar-widget cb-small-squares-widget clearfix"><h3 class="cb-sidebar-widget-title">PUBLICIDADE</h3>
                <ul class="clearfix cb-small-squares-widget"> 

                 <li> <p><!-- /84093822/Portal-Mensch-pos3-superb --> </p>
<div align="center">
<div id='div-gpt-ad-1519530365156-0'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1519530365156-0'); }); </script> </div>
</div>
</li>                                                                                                                                                                 
                </ul>
            </div><div id="cb-recent-posts-3" class="cb-sidebar-widget widget-latest-articles"><h3 class="cb-sidebar-widget-title">Últimas Notícias</h3>
    		<ul class="cb-light cb-big">
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#eb9812;">
                	    <a href="http://revistamensch.com.br/cultura-um-reboot-no-sxsw-2018/"><img width="360" height="240" src="http://revistamensch.com.br/wp-content/uploads/2018/04/SXSW-02-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="http://revistamensch.com.br/wp-content/uploads/2018/04/SXSW-02-360x240.jpg 360w, http://revistamensch.com.br/wp-content/uploads/2018/04/SXSW-02-300x200.jpg 300w, http://revistamensch.com.br/wp-content/uploads/2018/04/SXSW-02-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></a>                	</div>
                    <div class="cb-meta">
                        <h4 class="h2"><a href="http://revistamensch.com.br/cultura-um-reboot-no-sxsw-2018/">CULTURA: UM REBOOT NO SXSW 2018&#8230;</a></h4>
                        <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://revistamensch.com.br/author/andre/">André Porto</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2018-04-03">03/04/2018</time></div></div>                        <div class="cb-excerpt">"Hoje, a inteligência do grupo é mais inteligente que o mais inteligente do grupo. E isso passa pela...</div>                   </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#eb9812;">
                	    <a href="http://revistamensch.com.br/estilo-selecao-brasileira-com-mais-estilo-e-alfaiataria-assinada-por-ricardo-almeida/"><img width="360" height="240" src="http://revistamensch.com.br/wp-content/uploads/2018/04/1f71915b45a224230346a3f621b3def9-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="http://revistamensch.com.br/wp-content/uploads/2018/04/1f71915b45a224230346a3f621b3def9-360x240.jpg 360w, http://revistamensch.com.br/wp-content/uploads/2018/04/1f71915b45a224230346a3f621b3def9-300x200.jpg 300w, http://revistamensch.com.br/wp-content/uploads/2018/04/1f71915b45a224230346a3f621b3def9-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></a>                	</div>
                    <div class="cb-meta">
                        <h4 class="h2"><a href="http://revistamensch.com.br/estilo-selecao-brasileira-com-mais-estilo-e-alfaiataria-assinada-por-ricardo-almeida/">ESTILO: Seleção brasileira com mais estilo e alfaiataria assinada por Ricardo Almeida</a></h4>
                        <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://revistamensch.com.br/author/andre/">André Porto</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2018-04-03">03/04/2018</time></div></div>                        <div class="cb-excerpt">A notícia divulgada pela CBF de que o estilista Ricardo Almeida foi escolhido para criar toda alfaiataria da...</div>                   </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#eb9812;">
                	    <a href="http://revistamensch.com.br/fotografia-robert-farber-na-gabriel-wickbold-studio-and-gallery/"><img width="360" height="240" src="http://revistamensch.com.br/wp-content/uploads/2018/04/Robert-Farber-06-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="http://revistamensch.com.br/wp-content/uploads/2018/04/Robert-Farber-06-360x240.jpg 360w, http://revistamensch.com.br/wp-content/uploads/2018/04/Robert-Farber-06-300x200.jpg 300w, http://revistamensch.com.br/wp-content/uploads/2018/04/Robert-Farber-06-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></a>                	</div>
                    <div class="cb-meta">
                        <h4 class="h2"><a href="http://revistamensch.com.br/fotografia-robert-farber-na-gabriel-wickbold-studio-and-gallery/">FOTOGRAFIA: Robert Farber em foco na Gabriel Wickbold Studio and Gallery</a></h4>
                        <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://revistamensch.com.br/author/andre/">André Porto</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2018-04-02">02/04/2018</time></div></div>                        <div class="cb-excerpt">Gabriel Wickbold Studio and Gallery inaugura nessa terça-feira, 03 de abril, às 19h, uma exposição com...</div>                   </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#eb9812;">
                	    <a href="http://revistamensch.com.br/estrela-rayanne-morais-a-miss-e-sua-bela-trajetoria-de-sucesso/"><img width="360" height="240" src="http://revistamensch.com.br/wp-content/uploads/2018/03/MG_2912g-4-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="http://revistamensch.com.br/wp-content/uploads/2018/03/MG_2912g-4-360x240.jpg 360w, http://revistamensch.com.br/wp-content/uploads/2018/03/MG_2912g-4-300x200.jpg 300w, http://revistamensch.com.br/wp-content/uploads/2018/03/MG_2912g-4-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></a>                	</div>
                    <div class="cb-meta">
                        <h4 class="h2"><a href="http://revistamensch.com.br/estrela-rayanne-morais-a-miss-e-sua-bela-trajetoria-de-sucesso/">ESTRELA: Rayanne Morais, a Miss e sua bela trajetória de sucesso</a></h4>
                        <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://revistamensch.com.br/author/andre/">André Porto</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2018-03-30">30/03/2018</time></div></div>                        <div class="cb-excerpt">A menina bonita de 14 anos só se sentiu completa quando pisou no palco do teatro. Ali começou toda a trajetória...</div>                   </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#eb9812;">
                	    <a href="http://revistamensch.com.br/homem-na-cozinha-um-file-de-pescada/"><img width="360" height="240" src="http://revistamensch.com.br/wp-content/uploads/2017/04/DSC0456-c-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="http://revistamensch.com.br/wp-content/uploads/2017/04/DSC0456-c-360x240.jpg 360w, http://revistamensch.com.br/wp-content/uploads/2017/04/DSC0456-c-300x200.jpg 300w, http://revistamensch.com.br/wp-content/uploads/2017/04/DSC0456-c-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></a>                	</div>
                    <div class="cb-meta">
                        <h4 class="h2"><a href="http://revistamensch.com.br/homem-na-cozinha-um-file-de-pescada/">HOMEM NA COZINHA: Um filé de pescada onde a caipirinha vem no prato e não no copo</a></h4>
                        <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://revistamensch.com.br/author/pontes/">Redação</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2018-03-30">30/03/2018</time></div></div>                        <div class="cb-excerpt">O risoto, de origem italiana, é sem dúvida um prato altamente apreciado em vários países do mundo. A iguaria,...</div>                   </div>
                </li>
    		    		</ul>
    		</div>    <div id="ads-125-6" class="cb-sidebar-widget cb-small-squares-widget clearfix">
                <ul class="clearfix cb-small-squares-widget"> 

                 <li> <div id="rcjsload_720ffd"></div>
<p> <script type="text/javascript"> (function() { var referer="";try{if(referer=document.referrer,"undefined"==typeof referer||""==referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700); var rcds = document.getElementById("rcjsload_720ffd"); var rcel = document.createElement("script"); rcel.id = 'rc_' + Math.floor(Math.random() * 1000); rcel.type = 'text/javascript'; rcel.src = "http://trends.revcontent.com/serve.js.php?w=91718&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth || document.documentElement.clientWidth)+"&referer="+referer; rcel.async = true; rcds.appendChild(rcel);   })(); </script></p>
</li>                                                                                                                                                                 
                </ul>
            </div><div id="facebook-box-2" class="cb-sidebar-widget facebook-box-widget"><h3 class="cb-sidebar-widget-title">Facebook</h3>    		   <div class="fb-like-box"
                	data-href="http://www.facebook.com/RevMensch"
                	data-width="360"
                	data-show-faces="true"
                	data-stream="false"
                	data-header="false"
                	data-border-color="#fff">
               </div>
    </div><div id="ads-125-5" class="cb-sidebar-widget cb-small-squares-widget clearfix">
                <ul class="clearfix cb-small-squares-widget"> 

                                                                                                                                                                  <li> <p><!-- /84093822/Portal-Mensch-pos5.1-sidebar-sky --> </p>
<div id='div-gpt-ad-1520881278004-0' style='height:600px; width:300px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1520881278004-0'); }); </script> </div>
</li>                 
                </ul>
            </div>
</aside>
			</div> <!-- end #cb-content -->

     			<footer id="cb-footer" class="" role="contentinfo">

    				<div id="cb-widgets" class="cb-footer-b wrap clearfix cb-fw">

                                                    <div class="cb-one cb-column clearfix">
                                <div id="text-2" class="cb-footer-widget widget_text"><h3 class="cb-footer-widget-title"><span>Nota ao leitor</span></h3>			<div class="textwidget"><p>Os textos e artigos assinados são de inteira responsabilidade de seus autores e não refletem necessariamente a opinião da revista. O mesmo acontece com as dicas, treinos e receitas, cuja as autorias são declaradas. Ficam proibidas reprodução de textos, fotos e artes sem autorização expressa, tendo todos os direitos reservados.</p>
</div>
		</div><div id="ads-125-2" class="cb-footer-widget cb-small-squares-widget clearfix">
                <ul class="clearfix cb-small-squares-widget"> 

                 <li> <p><!-- /84093822/Portal-Mensch-pos6-footer-quadrado --> </p>
<div align="center">
<div id='div-gpt-ad-1519530840818-0'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1519530840818-0'); }); </script> </div>
</p></div>
</li>                                                                                                                                                                 
                </ul>
            </div>                            </div>
                                                                            <div class="cb-two cb-column clearfix">
                                <div id="cb-recent-posts-2" class="cb-footer-widget widget-latest-articles"><h3 class="cb-footer-widget-title"><span>+ RECENTES</span></h3>
    		<ul class="cb-light cb-big">
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#eb9812;">
                	    <a href="http://revistamensch.com.br/cultura-um-reboot-no-sxsw-2018/"><img width="360" height="240" src="http://revistamensch.com.br/wp-content/uploads/2018/04/SXSW-02-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="http://revistamensch.com.br/wp-content/uploads/2018/04/SXSW-02-360x240.jpg 360w, http://revistamensch.com.br/wp-content/uploads/2018/04/SXSW-02-300x200.jpg 300w, http://revistamensch.com.br/wp-content/uploads/2018/04/SXSW-02-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></a>                	</div>
                    <div class="cb-meta">
                        <h4 class="h2"><a href="http://revistamensch.com.br/cultura-um-reboot-no-sxsw-2018/">CULTURA: UM REBOOT NO SXSW 2018&#8230;</a></h4>
                        <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://revistamensch.com.br/author/andre/">André Porto</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2018-04-03">03/04/2018</time></div></div>                        <div class="cb-excerpt">"Hoje, a inteligência do grupo é mais inteligente que o mais inteligente do grupo. E isso passa pela...</div>                   </div>
                </li>
    		    		</ul>
    		</div>                                </div>
                                                                            <div class="cb-three cb-column clearfix">
                                <div id="single-image-2" class="cb-footer-widget cb-single-image-widget clearfix"><h3 class="cb-footer-widget-title"><span>CAPA DA SEMANA</span></h3><img src="http://revistamensch.com.br/wp-content/uploads/2018/03/eli-ferreira-capa.jpg" alt=" " width="511" height="640" data-retina-src="http://revistamensch.com.br/wp-content/uploads/2018/03/eli-ferreira-capa.jpg" /></div><div id="social-media-icons-3" class="cb-footer-widget cb-social-media-widget clearfix"><h3 class="cb-footer-widget-title"><span>REDES SOCIAIS</span></h3><a href="https://twitter.com/revmensch?lang=en"  target="_blank" class="cb-social-media-icon cb-twitter icon-1"></a><a href="https://www.facebook.com/RevMensch/"  target="_blank" class="cb-social-media-icon cb-facebook icon-2"></a><a href="https://www.instagram.com/revmensch/?hl=en"  target="_blank" class="cb-social-media-icon cb-googleplus icon-3"></a><a href="https://www.youtube.com/user/RevMensch"  target="_blank" class="cb-social-media-icon cb-youtube icon-4"></a></div>                            </div>
                                                                            <div class="cb-four cb-column clearfix">
                                <div id="ads-125-3" class="cb-footer-widget cb-small-squares-widget clearfix"><h3 class="cb-footer-widget-title"><span>Anuncie aqui!</span></h3>
                <ul class="clearfix cb-small-squares-widget"> 

                                                                                                                                                                  <li> <p><!-- /84093822/Portal-Mensch-pos5-footer-sky --> </p>
<div style="margin:-5px 0px 0px -30px">
<div id="div-gpt-ad-1519530673462-0" style="height:600px; width:300px; margin: 0 auto;"> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1519530673462-0'); }); </script> </div>
</div>
</li>                 
                </ul>
            </div>                            </div>
                        
                    </div>

                    
                        <div class="cb-footer-lower clearfix">

                            <div class="wrap clearfix">

                                <div class="cb-copyright">Todos os direitos reservados para @RevistaMensch | Desenvolvido por <a href="http://www.pontesdigitais.com/" target="_blank"><img src="http://pontesdigitais.com/wp-content/uploads/2016/12/pontes.png" title="Pontes Digitais" alt="Pontes Digitais" width="25" height="25"></a></div>

        						
           					</div>

        				</div>
    				
    			</footer> <!-- end footer -->

    		</div> <!-- end #cb-container -->

		</div> <!-- end #cb-outer-container -->

        <span id="cb-overlay"></span>

				<div id="fb-root"></div>
		<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.11&appId=1158761637505872';
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
		



	 <script type='text/javascript'>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</script><div id="fb-root"></div>
    				  <script>
    				  	  (function(d, s, id) {
    					  var js, fjs = d.getElementsByTagName(s)[0];
    					  if (d.getElementById(id)) return;
    					  js = d.createElement(s); js.id = id;
                          js.src = "//connect.facebook.net/pt_BR/all.js#xfbml=1";
    						fjs.parentNode.insertBefore(js, fjs);
    					  }(document, 'script', 'facebook-jssdk'));
    				</script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/revistamensch.com.br\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Verifique se voc\u00ea n\u00e3o \u00e9 um rob\u00f4."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://revistamensch.com.br/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.1'></script>
<script type='text/javascript' src='http://revistamensch.com.br/wp-content/plugins/gallery-box/assets/js/jquery.justifiedGallery.min.js?ver=2.5.1'></script>
<script type='text/javascript' src='http://revistamensch.com.br/wp-content/plugins/gallery-box/assets/js/jquery.poptrox.min.js?ver=2.5.1'></script>
<script type='text/javascript' src='http://revistamensch.com.br/wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min.js?ver=5.1.4'></script>
<script type='text/javascript' src='http://revistamensch.com.br/wp-includes/js/comment-reply.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://revistamensch.com.br/wp-content/themes/valenti/library/js/jquery.flexslider-min.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://revistamensch.com.br/wp-content/themes/valenti/library/js/cookie.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://revistamensch.com.br/wp-content/themes/valenti/library/js/selectivizr-min.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://revistamensch.com.br/wp-content/themes/valenti/library/js/jquery.fs.boxer.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://revistamensch.com.br/wp-content/themes/valenti/library/js/jquery.ext.js?ver=4.9.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cbScripts = {"cbUrl":"http:\/\/revistamensch.com.br\/wp-admin\/admin-ajax.php","cbPostID":"6261"};
/* ]]> */
</script>
<script type='text/javascript' src='http://revistamensch.com.br/wp-content/themes/valenti/library/js/cb-scripts.js?ver=4.0.0'></script>
<script type='text/javascript' src='http://revistamensch.com.br/wp-includes/js/wp-embed.min.js?ver=4.9.4'></script>
	<script type="text/javascript">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</script>

	</body>

</html> <!-- The End. what a ride! -->